<!DOCTYPE html>
<html class="no-js" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>COVID-19 and security concerns impact Myanmar’s seafood industry | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="China’s restrictions on overland trade and security concerns in Shan State have created challenges for Myanmar’s seafood industry, raising costs and threatening to make business unsustainable."/>
		<link rel="canonical" href="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/" />
		<meta property="og:site_name" content="ASEAN Today | Daily commentaries covering ASEAN business, fintech, economics, and politics" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="COVID-19 and security concerns impact Myanmar’s seafood industry | ASEAN Today" />
		<meta property="og:description" content="China’s restrictions on overland trade and security concerns in Shan State have created challenges for Myanmar’s seafood industry, raising costs and threatening to make business unsustainable." />
		<meta property="og:url" content="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/" />
		<meta property="article:published_time" content="2021-01-21T22:34:32Z" />
		<meta property="article:modified_time" content="2021-01-21T22:15:52Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.aseantoday.com" />
		<meta property="twitter:title" content="COVID-19 and security concerns impact Myanmar’s seafood industry | ASEAN Today" />
		<meta property="twitter:description" content="China’s restrictions on overland trade and security concerns in Shan State have created challenges for Myanmar’s seafood industry, raising costs and threatening to make business unsustainable." />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.aseantoday.com\/#website","url":"https:\/\/www.aseantoday.com\/","name":"ASEAN Today","description":"Daily commentaries covering ASEAN business, fintech, economics, and politics","publisher":{"@id":"https:\/\/www.aseantoday.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.aseantoday.com\/#organization","name":"ASEAN Today","url":"https:\/\/www.aseantoday.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.aseantoday.com\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.aseantoday.com\/#item","name":"Home","description":"Daily commentaries covering ASEAN politics, business, fintech and international affairs.","url":"https:\/\/www.aseantoday.com\/"},"nextItem":"https:\/\/www.aseantoday.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.aseantoday.com\/2021\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.aseantoday.com\/2021\/#item","name":"January 22, 2021 | ASEAN Today","url":"https:\/\/www.aseantoday.com\/2021\/"},"nextItem":"https:\/\/www.aseantoday.com\/2021\/01\/#listItem","previousItem":"https:\/\/www.aseantoday.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.aseantoday.com\/2021\/01\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/www.aseantoday.com\/2021\/01\/#item","name":"January 22, 2021 | ASEAN Today","url":"https:\/\/www.aseantoday.com\/2021\/01\/"},"nextItem":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/#listItem","previousItem":"https:\/\/www.aseantoday.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/#listItem","position":4,"item":{"@id":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/#item","name":"COVID-19 and security concerns impact Myanmar\u2019s seafood industry","description":"China\u2019s restrictions on overland trade and security concerns in Shan State have created challenges for Myanmar\u2019s seafood industry, raising costs and threatening to make business unsustainable.","url":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/"},"previousItem":"https:\/\/www.aseantoday.com\/2021\/01\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.aseantoday.com\/author\/niranjan\/#author","url":"https:\/\/www.aseantoday.com\/author\/niranjan\/","name":"Niranjan Marjani","image":{"@type":"ImageObject","@id":"https:\/\/www.aseantoday.com\/2021\/01\/covid-19-and-security-concerns-impact-myanmars-seafood-industry\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/5ff2ea26155a711aeaa45bbba2b09d8e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Niranjan Marjani"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f634d237298795f97d7c10696d1635a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.aseantoday.com/wp-includes/css/dist/components/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-editor/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.aseantoday.com/wp-includes/css/dist/nux/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/editor/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chart.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vietnam remains bright spot in gloomy global economic picture' href='https://www.aseantoday.com/2021/01/vietnam-remains-bright-spot-in-gloomy-global-economic-picture/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-bPK' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2021%2F01%2Fcovid-19-and-security-concerns-impact-myanmars-seafood-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2021%2F01%2Fcovid-19-and-security-concerns-impact-myanmars-seafood-industry%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://www.aseantoday.com/wp-admin/admin-ajax.php";
	         </script><script data-ad-client="ca-pub-4493870555931645" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166800640-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166800640-1');
</script>

<meta name="google-site-verification" content="sLvNCN-zsM-AOAEN9rSzImrtefcbDKpQZsuraH1TSLo" /><link rel="alternate" hreflang="zh" href="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=zh"/><link rel="alternate" hreflang="id" href="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=id"/><link rel="alternate" hreflang="ms" href="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=vi"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/amp/"><link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-45492 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header ad unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="3570768405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/" title="COVID-19 and security concerns impact Myanmar’s seafood industry">
					<span class="ticker-item-date">January 22, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">COVID-19 and security concerns impact Myanmar’s seafood industry</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/vietnam-remains-bright-spot-in-gloomy-global-economic-picture/" title="Vietnam remains bright spot in gloomy global economic picture">
					<span class="ticker-item-date">January 21, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vietnam remains bright spot in gloomy global economic picture</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/as-vietnams-communist-party-convenes-who-will-be-its-next-president/" title="As Vietnam’s Communist Party convenes, who will be its next president?">
					<span class="ticker-item-date">January 20, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">As Vietnam’s Communist Party convenes, who will be its next president?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/cambodias-oil-dreams-offer-development-independence-but-risk-corruption/" title="Cambodia’s oil dreams offer development, independence but risk corruption">
					<span class="ticker-item-date">January 19, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cambodia’s oil dreams offer development, independence but risk corruption</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/myanmars-dawei-sez-at-a-standstill-again-as-government-drops-notorious-thai-developer/" title="Myanmar’s Dawei SEZ at a standstill again as government drops notorious Thai developer">
					<span class="ticker-item-date">January 18, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Myanmar’s Dawei SEZ at a standstill again as government drops notorious Thai developer</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/malaysia-missed-its-vision-2020-goal-of-industrialization-what-went-wrong/" title="Malaysia missed its Vision 2020 goal of industrialization: What went wrong?">
					<span class="ticker-item-date">January 16, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Malaysia missed its Vision 2020 goal of industrialization: What went wrong?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/how-could-outreach-to-southeast-asia-help-turkey/" title="How could outreach to Southeast Asia help Turkey?">
					<span class="ticker-item-date">January 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">How could outreach to Southeast Asia help Turkey?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/cambodias-veiled-criticism-of-chinese-vaccines-hints-at-hun-sens-foreign-policy-plans/" title="Cambodia’s veiled criticism of Chinese vaccines hints at Hun Sen’s foreign policy plans">
					<span class="ticker-item-date">January 14, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cambodia’s veiled criticism of Chinese vaccines hints at Hun Sen’s foreign policy plans</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/when-will-malaysias-football-teams-go-private/" title="When will Malaysia’s football teams go private?">
					<span class="ticker-item-date">January 13, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">When will Malaysia’s football teams go private?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2021/01/what-do-president-donald-trumps-last-minute-deals-in-southeast-asia-say-about-his-legacy/" title="What do President Donald Trump’s last minute deals in Southeast Asia say about his legacy?">
					<span class="ticker-item-date">January 12, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">What do President Donald Trump’s last minute deals in Southeast Asia say about his legacy?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/china/" itemprop="url"><span itemprop="title">China</span></a></span></nav>
<article id="post-45492" class="post-45492 post type-post status-publish format-standard has-post-thumbnail hentry category-china category-economy category-myanmar category-work tag-covid-19 tag-fishing tag-myanmar tag-seafood-industry tag-shan-state">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			COVID-19 and security concerns impact Myanmar’s seafood industry		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.aseantoday.com/tag/fishing/" rel="tag">Fishing</a><a href="https://www.aseantoday.com/tag/myanmar/" rel="tag">Myanmar</a><a href="https://www.aseantoday.com/tag/seafood-industry/" rel="tag">Seafood industry</a><a href="https://www.aseantoday.com/tag/shan-state/" rel="tag">Shan State</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="wp-caption-text">Photo: <a href="https://pixabay.com/users/banitatour-1372354/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3996479">BANITA TOUR</a> / <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3996479">Pixabay</a></span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">January 22, 2021</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/&amp;text=COVID-19%20and%20security%20concerns%20impact%20Myanmar%E2%80%99s%20seafood%20industry%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/&amp;title=COVID-19 and security concerns impact Myanmar’s seafood industry"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img jetpack-lazy-image" alt="Share on Reddit" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></noscript><div title="Reddit" class="ssbp-text">Reddit</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=COVID-19%20and%20security%20concerns%20impact%20Myanmar’s%20seafood%20industry&#038;body=%20https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img jetpack-lazy-image" alt="Email this to someone" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p><em>China’s restrictions on overland trade and security
concerns in Shan State have created challenges for Myanmar’s seafood industry, raising
costs and threatening to make business unsustainable. </em></p>



<p><strong>By <a href="https://www.aseantoday.com/author/niranjan/">Niranjan Marjani</a></strong></p>



<p>The seafood
industry in Myanmar is facing difficulties due to security concerns in Shan
State and China’s imposition of restrictions on overland trade following rising
cases of COVID-19 in its southern neighbor. </p>



<p>The principal
transport routes for Myanmar’s seafood exports to China are through Shan State,
with shipments crossing through border points at both Chin Shwe Haw and Muse. </p>



<p>However, due in
part to spiking COVID-19 cases in Chin Shwe Haw and Laukkai, China has <a href="https://www.mmtimes.com/news/myanmar-marine-exporters-face-roadblocks-china.html">restricted</a> trade through that route since October 2020, pushing
all of Myanmar’s marine exports through Muse. China placed similar restrictions
on trade from Shan State between March and August 2020.</p>



<p>At the same time, active
fighting in Shan State between Myanmar’s army and ethnic armed groups poses a
security threat to trade.</p>



<p>“Only dry
commodity trucks are going through Chin Shwe Ha. Marine products cannot be exported
so we are using the Muse-Kyin San Kyawt route instead,” said <a href="https://www.mmtimes.com/news/myanmar-marine-exporters-face-roadblocks-china.html">U Tine Kyaw</a>, the secretary of the Myanmar Eel Entrepreneurs
Association, referring to the Kyin San Kyawt border gate in Muse. </p>



<p>U Tine Kyaw said
that provincial administrations in China are insisting Myanmar’s seafood
industry use only the Muse route.</p>



<p>The Chinese officials’ policy has only added to the woes facing Myanmar’s seafood industry, which is already facing problems from a lack of demand and cancellation of international orders due to COVID-19.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=777%2C521&#038;ssl=1" alt class="wp-image-45495 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=768%2C514&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=777%2C521&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=777%2C521&#038;ssl=1" alt="" class="wp-image-45495" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?resize=768%2C514&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/Fishing-Myanmar.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /></noscript><figcaption>Photo: <a href="https://pixabay.com/users/venezande-8360337/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5509850">venezande</a> / <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=5509850">Pixabay</a></figcaption></figure>



<h2><strong>Myanmar’s seafood industry has suffered during the
pandemic</strong></h2>



<p>The COVID-19
pandemic has hit Myanmar’s economy hard; total exports during the first three
months of the fiscal year from October to December <a href="https://www.irrawaddy.com/business/business-roundup/irrawaddy-business-roundup-53.html">totaled</a> around US$7.6 billion, compared to US$10 billion the year before. </p>



<p>The entire fishing
industry <a href="https://thefishsite.com/articles/myanmars-aquaculture-exports-hit-hard-by-covid-19">supply chain</a> in Myanmar has been impacted by a drop in
international orders. Around <a href="https://www.bloombergquint.com/business/collapse-in-myanmar-seafood-exports-puts-1-million-jobs-at-risk">1 million</a> out
of 3.5 million people employed in the marine sector have lost their jobs as
producers have struggled to continue business and cold storage facilities have
shut down. </p>



<p>The current
restrictions on overland exports to China continue to cause problems for the
industry, as overland trade accounts for <a href="https://www.mmtimes.com/news/myanmar-marine-exports-hit-covid-19-falling-dollar.html">60% of total marine exports</a> for Myanmar. The <a href="https://www.bloombergquint.com/business/collapse-in-myanmar-seafood-exports-puts-1-million-jobs-at-risk">principal export destinations</a> for Myanmar’s seafood are China, Europe, Japan and
the US.</p>



<p>The requirement
that the industry use the Muse-Kyin San Kyawt route has now increased transport
costs; traders also pay higher service fees at the Kyin San Kyawt gate than in
Chin Shwe Haw.</p>



<p>Myanmar’s seafood
traders have been <a href="https://www.frontiermyanmar.net/en/fisheries-sector-calls-for-government-rescue-amid-covid-19-fallout/">calling on the government</a> to help the marine sector by providing economic
assistance, though the government has yet to respond. According to an Asian
Development Bank <a href="https://www.adb.org/countries/myanmar/economy">forecast</a>, Myanmar’s economy is expected to grow by 6% in the financial year
2020-2021 and this growth should help the marine sector to recover from its
losses. </p>



<p>“The marine
industry needs to expand into new export markets. The government should
cooperate with other organizations in that move,” <a href="https://www.mmtimes.com/news/myanmar-targets-6pc-economic-growth-2021.html">U Maung Maung Lay</a>, the vice chair of the Union of Myanmar Federation of
Chamber of Commerce and Industries, said.</p>



<h2><strong>Conflict in Shan State disrupts Myanmar-China border
trade</strong></h2>



<p>Border
restrictions due to COVID-19 aren’t the only reason Myanmar’s fishing industry
is facing problems. Security concerns in Shan State have also affected trade
with China, as <a href="https://www.hrw.org/news/2019/09/07/myanmar-civilians-caught-shan-state-fighting">clashes</a> continue
between insurgent groups and Myanmar’s army. </p>



<p>Shan State, along
with areas in Chin, Kachin and Kayah states, has witnessed intermittent
fighting since 1948 as ethnic armed groups have engaged in conflict with
Myanmar’s military. In 2015, a <a href="https://www.crisisgroup.org/asia/south-east-asia/myanmar/importance-myanmar-peace-deal">peace deal</a> was signed between the government of Myanmar and
eight such armed groups from different states. But some groups from Shan State,
including the Ta’ang National Liberation Army (TNLA),the Myanmar National
Democratic Alliance Army (MNDAA) and Shan State Army-North (SSA-N), were not a
part of this peace deal. </p>



<p>The Myanmar army
declared unilateral cease fires that included Shan State in 2018 and 2020. The <a href="https://reliefweb.int/report/myanmar/myanmar-civilians-risk-northern-shan-state-fighting#:~:text=On%2015%20August%202019%2C%20three,%2C%20police%20officers%2C%20and%20civilians.">2018 ceasefire ended</a> with clashes between three groups—the Arakan Army, the
MNDAA and TNLA—and the military in August 2019. In September 2019, trade
through Shan State was <a href="https://www.mmtimes.com/news/eel-traders-dealing-security-issues.html">stopped</a> for 15 days due to fighting. </p>



<p>In May 2020, the
Myanmar army declared a ceasefire reportedly in order to focus on containment
of COVID-19. However, this ceasefire has also been <a href="https://thediplomat.com/2020/08/myanmars-ceasefire-falls-apart-in-shan-state/">ineffective</a> in stopping fighting between the military and insurgent
groups such as the Kachin Independence Army (KIA), the Restoration Council of
Shan State and the TNLA.</p>



<p>Though security
concerns have affected Myanmar’s seafood industry in the past, COVID-19 has
created an additional challenge for nearly a year. While the seafood industry
waits for restrictions to ease, the Myanmar government needs to step in and
provide economic assistance to sustain the industry. </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/&t=COVID-19 and security concerns impact Myanmar’s seafood industry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=COVID-19 and security concerns impact Myanmar’s seafood industry -&url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/&media=https://www.aseantoday.com/wp-content/uploads/2021/01/Fish-market-Myanmar.jpg&description=COVID-19 and security concerns impact Myanmar’s seafood industry', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2021/01/vietnam-remains-bright-spot-in-gloomy-global-economic-picture/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="https://www.aseantoday.com/author/niranjan/">
				<img alt src="https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>			</a>
		</div>
		<h5 class="author-box-name">
			<a href="https://www.aseantoday.com/author/niranjan/">
				Niranjan Marjani			</a>
		</h5>
		<div class="author-box-desc">
			Niranjan Marjani is an Independent journalist and researcher based in Vadodara, India. His areas of specialisation are international relations and geopolitics.		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-31681 post type-post status-publish format-standard has-post-thumbnail hentry category-myanmar category-politics tag-demographics tag-ma-ba-tha tag-myanmar tag-rohingya">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/07/does-myanmar-have-a-muslim-problem/" title="Does Myanmar have a “Muslim problem”?"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/23324095525_ae51444c62_k.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/07/does-myanmar-have-a-muslim-problem/" title="Does Myanmar have a “Muslim problem”?" rel="bookmark">
			Does Myanmar have a “Muslim problem”?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-44788 post type-post status-publish format-standard has-post-thumbnail hentry category-democracry category-indonesia category-politics tag-covid-19 tag-indonesian-presidential-election tag-indonesian-regional-elections">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2020/08/what-does-indonesias-upcoming-election-mean-for-the-countrys-politics/" title="What does Indonesia’s upcoming election mean for the country’s politics?"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Indonesian-vote-count.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2020/08/what-does-indonesias-upcoming-election-mean-for-the-countrys-politics/" title="What does Indonesia’s upcoming election mean for the country’s politics?" rel="bookmark">
			What does Indonesia’s upcoming election mean for the country’s politics?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-44240 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-brunei category-business category-cambodia category-economy category-indonesia category-laos category-malaysia category-myanmar category-philippines category-singapore category-thailand category-vietnam tag-covid-19 tag-tourism">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2020/05/collaboration-and-flexibility-key-to-reviving-aseans-tourism-industry/" title="Collaboration and flexibility key to reviving ASEAN’s tourism industry"><img width="180" height="101" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/2048px-A_nearly_empty_flight_from_PEK_to_LAX_amid_the_COVID-19_pandemic_1.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2020/05/collaboration-and-flexibility-key-to-reviving-aseans-tourism-industry/" title="Collaboration and flexibility key to reviving ASEAN’s tourism industry" rel="bookmark">
			Collaboration and flexibility key to reviving ASEAN’s tourism industry		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-40220 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-myanmar tag-aya-myanmar tag-insurance tag-myanma tag-myanmar">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2019/01/foreign-insurance-firms-can-give-myanmars-lagging-insurance-market-a-much-needed-boost/" title="Foreign insurance firms can give Myanmar’s lagging insurance market a much-needed boost"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/01/Yangon_downtown_at_night.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2019/01/foreign-insurance-firms-can-give-myanmars-lagging-insurance-market-a-much-needed-boost/" title="Foreign insurance firms can give Myanmar’s lagging insurance market a much-needed boost" rel="bookmark">
			Foreign insurance firms can give Myanmar’s lagging insurance market a much-needed boost		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/" selected="selected">English</option><option value="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=zh">中文(简体)</option><option value="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=id">Bahasa Indonesia</option><option value="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=ms">Bahasa Melayu</option><option value="/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="5767856215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.aseantoday.com/category/fintech/" class="widget-title-link">Fintech</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2021/01/singapores-dbs-bank-launches-cryptocurrency-exchange/" title="Singapore’s DBS bank launches cryptocurrency exchange"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2021/01/bitcoin.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">January 8, 2021</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2021/01/singapores-dbs-bank-launches-cryptocurrency-exchange/" title="Singapore’s DBS bank launches cryptocurrency exchange" rel="bookmark">
									Singapore’s DBS bank launches cryptocurrency exchange								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/11/the-rise-of-neobanks-in-southeast-asia-how-far-can-they-go/" title="The rise of neobanks in Southeast Asia: How far can they go?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=768%2C424&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=1024%2C566&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Mobile-banking-app.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 26, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/11/the-rise-of-neobanks-in-southeast-asia-how-far-can-they-go/" title="The rise of neobanks in Southeast Asia: How far can they go?" rel="bookmark">
									The rise of neobanks in Southeast Asia: How far can they go?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 21, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering" rel="bookmark">
									AI-based compliance systems to play key role in ASEAN’s fight against money laundering								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 15, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN" rel="bookmark">
									Upstart fintech company looks to strengthen female entrepreneurship in ASEAN								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">August 27, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?" rel="bookmark">
									COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_recent_posts-4" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/covid-19-and-security-concerns-impact-myanmars-seafood-industry/" title="COVID-19 and security concerns impact Myanmar’s seafood industry" rel="bookmark">
							COVID-19 and security concerns impact Myanmar’s seafood industry						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/vietnam-remains-bright-spot-in-gloomy-global-economic-picture/" title="Vietnam remains bright spot in gloomy global economic picture" rel="bookmark">
							Vietnam remains bright spot in gloomy global economic picture						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/as-vietnams-communist-party-convenes-who-will-be-its-next-president/" title="As Vietnam’s Communist Party convenes, who will be its next president?" rel="bookmark">
							As Vietnam’s Communist Party convenes, who will be its next president?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/cambodias-oil-dreams-offer-development-independence-but-risk-corruption/" title="Cambodia’s oil dreams offer development, independence but risk corruption" rel="bookmark">
							Cambodia’s oil dreams offer development, independence but risk corruption						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/myanmars-dawei-sez-at-a-standstill-again-as-government-drops-notorious-thai-developer/" title="Myanmar’s Dawei SEZ at a standstill again as government drops notorious Thai developer" rel="bookmark">
							Myanmar’s Dawei SEZ at a standstill again as government drops notorious Thai developer						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/malaysia-missed-its-vision-2020-goal-of-industrialization-what-went-wrong/" title="Malaysia missed its Vision 2020 goal of industrialization: What went wrong?" rel="bookmark">
							Malaysia missed its Vision 2020 goal of industrialization: What went wrong?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/how-could-outreach-to-southeast-asia-help-turkey/" title="How could outreach to Southeast Asia help Turkey?" rel="bookmark">
							How could outreach to Southeast Asia help Turkey?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/cambodias-veiled-criticism-of-chinese-vaccines-hints-at-hun-sens-foreign-policy-plans/" title="Cambodia’s veiled criticism of Chinese vaccines hints at Hun Sen’s foreign policy plans" rel="bookmark">
							Cambodia’s veiled criticism of Chinese vaccines hints at Hun Sen’s foreign policy plans						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/when-will-malaysias-football-teams-go-private/" title="When will Malaysia’s football teams go private?" rel="bookmark">
							When will Malaysia’s football teams go private?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2021/01/what-do-president-donald-trumps-last-minute-deals-in-southeast-asia-say-about-his-legacy/" title="What do President Donald Trump’s last minute deals in Southeast Asia say about his legacy?" rel="bookmark">
							What do President Donald Trump’s last minute deals in Southeast Asia say about his legacy?						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="custom_html-7" class="widget_text footer-ad-wrap widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="1727257594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">ASEAN Today</h5>			<div class="textwidget"><p><strong>ASEAN Today</strong> is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China.</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">CONTACT US</h5>			<div class="textwidget"><ul>
<li>Twitter: <a href="https://www.twitter.com/asean_today">@Asean_Today</a></li>
<li>Facebook: <a href="https://www.facebook.com/theaseantoday">The Asean Today</a></li>
<li>LinkedIn: <a href="https://www.linkedin.com/company/3127943/">ASEAN Today</a></li>
<li>Email: <a href="mailto:editor@aseantoday.com">editor@aseantoday.com</a></li>
</ul>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">USEFUL LINKS</h5><div class="textwidget custom-html-widget"><p>
<a href="https://www.csis.org/programs/southeast-asia-program/southeast-asia-covid-19-tracker-0">ASEAN COVID-19 tracker </a></p>
<p>
	<a href="https://jooble.org/" target="_blank" rel="noopener noreferrer">Find a job with Jooble</a>
</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2021 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
<div id="aioseo-admin"></div>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'95217723',post:'45492',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '45492' ]);
</script>
</body>
</html>