<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>Myanmar&#039;s ethnic political parties face uphill battle in push for democracy | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All In One SEO Pack 3.7.1[369,471] -->
<meta name="description"  content="In Myanmar&#039;s election, ethnic minority parties offer a key alternative for voters disillusioned with Aung San Suu Kyi&#039;s government. Though their success is key to making the country&#039;s democracy more representative, they face major barriers in this year&#039;s vote." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aseantoday.com/#organization","url":"https://www.aseantoday.com/","name":"ASEAN Today","sameAs":[]},{"@type":"WebSite","@id":"https://www.aseantoday.com/#website","url":"https://www.aseantoday.com/","name":"ASEAN Today","publisher":{"@id":"https://www.aseantoday.com/#organization"}},{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#webpage","url":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/","inLanguage":"en-US","name":"Myanmar’s ethnic political parties face uphill battle in push for democracy","isPartOf":{"@id":"https://www.aseantoday.com/#website"},"breadcrumb":{"@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#breadcrumblist"},"description":"In Myanmar’s election, ethnic minority parties offer a key alternative for voters disillusioned with Aung San Suu Kyi’s government. Though their success is key to making the country’s democracy more representative, they face major barriers in this year’s vote.","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Myanmar's Lower House of Parliament. Photo: <a href=\"https://commons.wikimedia.org/wiki/File:Myanmar-Lower-House-Parliament.jpg\">Htoo Tay Zar</a>, <a href=\"https://creativecommons.org/licenses/by-sa/3.0\">CC BY-SA 3.0</a>, via Wikimedia Commons"},"primaryImageOfPage":{"@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#primaryimage"},"datePublished":"2020-11-06T04:47:59+00:00","dateModified":"2020-11-06T04:49:16+00:00"},{"@type":"Article","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#article","isPartOf":{"@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#webpage"},"author":{"@id":"https://www.aseantoday.com/author/asean-today/#author"},"headline":"Myanmar’s ethnic political parties face uphill battle in push for democracy","datePublished":"2020-11-06T04:47:59+00:00","dateModified":"2020-11-06T04:49:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#webpage"},"publisher":{"@id":"https://www.aseantoday.com/#organization"},"articleSection":"Myanmar, Politics, Society, ANP, ethnic minority parties, KSPP, Myanmar election, SNLD","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Myanmar's Lower House of Parliament. Photo: <a href=\"https://commons.wikimedia.org/wiki/File:Myanmar-Lower-House-Parliament.jpg\">Htoo Tay Zar</a>, <a href=\"https://creativecommons.org/licenses/by-sa/3.0\">CC BY-SA 3.0</a>, via Wikimedia Commons"}},{"@type":"Person","@id":"https://www.aseantoday.com/author/asean-today/#author","name":"ASEAN Today","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=96&d=mm&r=g","width":96,"height":96,"caption":"ASEAN Today"}},{"@type":"BreadcrumbList","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/","url":"https://www.aseantoday.com/","name":"ASEAN Today"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/","url":"https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/","name":"Myanmar’s ethnic political parties face uphill battle in push for democracy"}}]}]}</script>
<link rel="canonical" href="https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f634d237298795f97d7c10696d1635a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.aseantoday.com/wp-includes/css/dist/components/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-editor/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.aseantoday.com/wp-includes/css/dist/nux/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/editor/style.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chart.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Philippine military will monitor Islamic schools to counter violent extremism: Will it work?' href='https://www.aseantoday.com/2020/11/philippine-military-will-monitor-islamic-schools-to-counter-violent-extremism-will-it-work/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-bKh' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F11%2Fmyanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F11%2Fmyanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://www.aseantoday.com/wp-admin/admin-ajax.php";
	         </script><script data-ad-client="ca-pub-4493870555931645" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166800640-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166800640-1');
</script>

<meta name="google-site-verification" content="sLvNCN-zsM-AOAEN9rSzImrtefcbDKpQZsuraH1TSLo" /><link rel="alternate" hreflang="zh" href="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=zh"/><link rel="alternate" hreflang="id" href="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=id"/><link rel="alternate" hreflang="ms" href="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=vi"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/amp/"><link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-45153 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header ad unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="3570768405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/" title="Myanmar’s ethnic political parties face uphill battle in push for democracy">
					<span class="ticker-item-date">November 6, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Myanmar’s ethnic political parties face uphill battle in push for democracy</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/11/philippine-military-will-monitor-islamic-schools-to-counter-violent-extremism-will-it-work/" title="Philippine military will monitor Islamic schools to counter violent extremism: Will it work?">
					<span class="ticker-item-date">November 5, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Philippine military will monitor Islamic schools to counter violent extremism: Will it work?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/11/fugitive-buddhist-extremist-monk-surrenders-to-myanmar-authorities-days-before-election/" title="Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election">
					<span class="ticker-item-date">November 4, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/11/extreme-weather-highlights-southeast-asias-vulnerability-to-climate-change/" title="Extreme weather highlights Southeast Asia’s vulnerability to climate change">
					<span class="ticker-item-date">November 2, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Extreme weather highlights Southeast Asia’s vulnerability to climate change</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/" title="Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform">
					<span class="ticker-item-date">October 31, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/indonesia-says-military-will-develop-millions-of-hectares-for-national-agriculture-push/" title="Indonesia says military will develop millions of hectares for national agriculture push">
					<span class="ticker-item-date">October 29, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Indonesia says military will develop millions of hectares for national agriculture push</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/why-is-indonesia-concerned-about-a-halal-covid-19-vaccine/" title="Why is Indonesia concerned about a halal COVID-19 vaccine?">
					<span class="ticker-item-date">October 28, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Why is Indonesia concerned about a halal COVID-19 vaccine?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/foreign-investors-push-economic-zones-in-laos-despite-debt-local-opposition/" title="Foreign investors push economic zones in Laos despite debt, local opposition">
					<span class="ticker-item-date">October 27, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foreign investors push economic zones in Laos despite debt, local opposition</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" title="Vietnam lauded for efforts to combat illegal fishing">
					<span class="ticker-item-date">October 26, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vietnam lauded for efforts to combat illegal fishing</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/" title="Is the Quad’s anti-China vision pushing ASEAN away?">
					<span class="ticker-item-date">October 23, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Is the Quad’s anti-China vision pushing ASEAN away?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/myanmar/" itemprop="url"><span itemprop="title">Myanmar</span></a></span></nav>
<article id="post-45153" class="post-45153 post type-post status-publish format-standard has-post-thumbnail hentry category-myanmar category-politics category-society tag-anp tag-ethnic-minority-parties tag-kspp tag-myanmar-election tag-snld">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Myanmar’s ethnic political parties face uphill battle in push for democracy		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/anp/" rel="tag">ANP</a><a href="https://www.aseantoday.com/tag/ethnic-minority-parties/" rel="tag">ethnic minority parties</a><a href="https://www.aseantoday.com/tag/kspp/" rel="tag">KSPP</a><a href="https://www.aseantoday.com/tag/myanmar-election/" rel="tag">Myanmar election</a><a href="https://www.aseantoday.com/tag/snld/" rel="tag">SNLD</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="wp-caption-text">Myanmar's Lower House of Parliament. Photo: <a href="https://commons.wikimedia.org/wiki/File:Myanmar-Lower-House-Parliament.jpg">Htoo Tay Zar</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, via Wikimedia Commons</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">November 6, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/&amp;text=Myanmar%E2%80%99s%20ethnic%20political%20parties%20face%20uphill%20battle%20in%20push%20for%20democracy%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/&amp;title=Myanmar’s ethnic political parties face uphill battle in push for democracy"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img jetpack-lazy-image" alt="Share on Reddit" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></noscript><div title="Reddit" class="ssbp-text">Reddit</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Myanmar’s%20ethnic%20political%20parties%20face%20uphill%20battle%20in%20push%20for%20democracy&#038;body=%20https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img jetpack-lazy-image" alt="Email this to someone" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p><em>In Myanmar’s election, ethnic minority parties offer a key alternative for voters disillusioned with Aung San Suu Kyi’s government. Though their success is key to making the country’s democracy more representative, they face major barriers in this year’s vote.</em></p>



<p><strong>Editorial</strong></p>



<p>In the runup to the Myanmar election on November 8, the country’s ethnic minority political parties are struggling to adapt to the challenges of a <a href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/">tumultuous election</a>. Local support has grown in recent years for parties representing the country’s minorities, which account for roughly a <a href="https://www.tni.org/en/article/what-elections-really-mean-for-us-the-2020-polls-in-myanmar">third</a> of Myanmar’s population but hold just over 8% of seats in parliament.</p>



<p>This week’s vote will likely see Aung San Suu Kyi’s National League for Democracy (NLD) party retain power by a large margin despite five embattled years in office. Myanmar’s “first past the post” electoral system plays to the advantage of the NLD while leaving smaller parties with fewer resources at the margins. This year, the country’s election authority—the Union Election Commission (UEC), appointed by the president—has also made a series of moves that benefited incumbents and put ethnic parties at a disadvantage.</p>



<p>But the NLD leadership has struggled to deliver on promises to reform the 2008 constitution and reduce the military’s hold over the civilian government.</p>



<p>Conflicts between the military and ethnic armed groups have only intensified since 2015 and the central government has pushed a growing wave of foreign-backed investment projects—from roads and railways to power plants and dams—many of them in the country’s seven ethnic states.</p>



<p>As voters outside Myanmar’s ethnic Burman core have become disillusioned with the NLD, a number of ethnic parties have gained ground as they push for a more representative democracy.</p>



<p>“The 2020 election is critically important for ethnic parties,” Cheery Zahau, a Chin National League for Democracy (CNLD) executive and founder of the Women&#8217;s League of Chinland, <a href="https://www.irrawaddy.com/dateline/myanmars-ethnic-parties-responding-cancellation-voting-conflict-areas.html">told</a> <em>The Irrawaddy</em>. “Local governments can do nothing under this centralized system. [Ethnic] people have suffered the brunt of this. They lag behind politically, economically and socially.”</p>



<p>“Ethnic equality, self-determination and federal democracy are the ultimate goals of ethnic people,” she added.</p>



<h2><strong>In Kachin and Shan states, ethnic parties draw on wide support for federalism</strong></h2>



<p>In Shan State, the Shan National League for Democracy (SNLD) is continuing to build momentum and seeking to become a more inclusive, broader force for democratic reform.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=777%2C583&#038;ssl=1" alt class="wp-image-45156 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=777%2C583&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=777%2C583&#038;ssl=1" alt="" class="wp-image-45156" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/8888-protest.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /></noscript><figcaption>Photo: <a href="https://commons.wikimedia.org/wiki/File:8888s-Strike.JPG">Kwantonge at English Wikipedia</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, via Wikimedia Commons</figcaption></figure>



<p>The SNLD was founded following the <a href="https://www.mmtimes.com/news/8888-uprising-unfinished-revolution.html">8888 Uprising</a> against the military. Under the dictatorship, the party recruited through Shan cultural and literary groups and went on to <a href="https://www.frontiermyanmar.net/en/the-rise-and-rise-of-the-snld/">win</a> the most seats of any ethnic party in the sham 1990 elections.</p>



<p>The party boycotted elections in 2010 but in 2015, the party <a href="https://www.frontiermyanmar.net/en/the-rise-and-rise-of-the-snld/">won</a> 15 seats in the legislature and became the fourth-largest party in parliament after the NLD, the military proxy Union Solidarity and Development Party (USDP) and the Arakan National Party (ANP).</p>



<p>This year, SNLD leaders say the party is running on a <a href="https://mailchi.mp/frontiermyanmar.net/is-a-shan-party-pointing-the-way-forward">platform</a> of reforms to build a “multi-ethnic national reconciliation government”, including constitutional amendments. The party is also running a number of candidates who aren’t ethnic Shan—including members of Bamar, Kachin, Karen, Kayah and Lahu communities.</p>



<p>But the party’s ability to organize is still limited by the state’s armed conflicts and the influence of militias in eastern Shan.</p>



<p>“Our political parties do not have weapons, so they are always at a disadvantage compared to the militias,” party secretary Sai Lek <a href="https://www.frontiermyanmar.net/en/the-rise-and-rise-of-the-snld/">told</a> <em>Frontier Myanmar</em>.</p>



<p>Further north in Kachin State, the much newer <a href="https://www.frontiermyanmar.net/en/kachin-aspirations-ride-on-new-party/">Kachin State People’s Party</a> (KSPP) has pulled together broad support in a diverse region home to a mix of Kachin, Shan, Lisu and other ethnic groups. Founded in June 2019, the party has united supporters of a number of defunct ethnic Kachin parties. In the 2015 election, ethnic parties won only around 5% of votes in the state.</p>



<p>This year, the KSPP is running on promises to support displaced people, protect natural resources and address Kachin State’s significant drug problem.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?fit=1024%2C575&amp;ssl=1" alt class="wp-image-45157 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?fit=1024%2C575&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?fit=1024%2C575&amp;ssl=1" alt="" class="wp-image-45157" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/1280px-Relocated_village_Tang_Hpre.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" /></noscript><figcaption>Tang Hpre, a village relocated for the Myitsone Dam project. Photo: <a href="https://commons.wikimedia.org/wiki/File:Relocated_village_Tang_Hpre.jpg">some of rebacca</a>, <a href="https://creativecommons.org/licenses/by-sa/2.0">CC BY-SA 2.0</a>, via Wikimedia Commons</figcaption></figure>



<p>The KSPP has also pledged to finally put an end to plans for the <a href="https://www.aseantoday.com/2019/04/the-chinese-mega-dam-in-myanmar-that-is-hampering-the-peace-process/">Myitsone Dam</a>, a US$3.6 billion hydropower project proposed for the Irrawaddy River that was suspended in 2011 amid public opposition over its environmental and social impacts. The dam is backed by the China Power Investment Corporation and conflict over the project heralded a wave of disputes over foreign investments across the country—as of late 2019, the <a href="https://www.aseantoday.com/2019/07/as-local-residents-question-belt-and-road-impacts-china-and-myanmar-remain-silent/">China-Myanmar Economic Corridor</a> (CMEC) included at least 38 projects.</p>



<p>Opposition to NLD leadership has <a href="https://www.scmp.com/week-asia/politics/article/3103103/could-chinese-investments-cost-suu-kyi-myanmar-election">grown</a> in non-Burman ethnic areas in part because of top-down development plans imposed by the government in Naypyidaw. From the <a href="https://www.aseantoday.com/2019/07/as-local-residents-question-belt-and-road-impacts-china-and-myanmar-remain-silent/">Kyaukphyu Special Economic Zone</a> (SEZ) in Rakhine State to the <a href="https://www.business-humanrights.org/en/myanmar-mong-ton-dam-impacts-shan-communities-by-salween-river">Mong Ton</a> dam in Shan State, many projects in Myanmar’s ethnic minority areas have brought similar controversies over natural resource management and questions of who benefits from the investments.</p>



<p>“The current political system is a top-down approach,” Cheery Zahau of the CNLD <a href="https://www.irrawaddy.com/dateline/myanmars-ethnic-parties-responding-cancellation-voting-conflict-areas.html">told</a> <em>The Irrawaddy</em>. “We are calling for a bottom-up approach because we understand our own problems better. It is not narrow-mindedness. It is called pragmatism.”</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=777%2C583&#038;ssl=1" alt class="wp-image-45154 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=777%2C583&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=777%2C583&#038;ssl=1" alt="" class="wp-image-45154" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/ANP-HQ.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /></noscript><figcaption>Photo: <a href="https://commons.wikimedia.org/wiki/File:North_Lanmadaw,_Sittwe,_Myanmar_(Burma)_-_panoramio.jpg">mohigan</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0">CC BY-SA 3.0</a>, via Wikimedia Commons</figcaption></figure>



<h2><strong>Ethnic parties face challenges in this week’s election</strong></h2>



<p>But despite ethnic voters’ disillusionment with the NLD, many ethnic political parties are struggling with a series of setbacks this year—from COVID-19 to a recent decision by election authorities to <a href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/">cancel</a> voting in areas that have been affected by armed conflict in Rakhine, Shan, Kachin, Karen and Mon states and Bago Region. The cancellation impacts as many as 2 million people, or up to 5% of Myanmar’s eligible voters, in one-sixth of Myanmar’s 330 townships.</p>



<p>The move puts ethnic parties at a tremendous disadvantage: many voters will have no representative in parliament and no say in larger races, while some constituencies will see only a portion of residents allowed to vote. The move is in part a <a href="https://myanmarmusings.com/2020-elections-a-backwards-step">repeat</a> of 2015, when many of the same constituencies were also unable to vote. The biggest changes are in Rakhine State, currently the site of the country’s most intense armed conflict but also the home of the largest ethnic party in parliament—the ANP.</p>



<p>For the ANP, the move represents a major blow as over 72% of voters in the state will be unable to cast votes, <a href="https://www.irrawaddy.com/dateline/myanmars-ethnic-parties-responding-cancellation-voting-conflict-areas.html">according</a> to election authorities. Though the state has seen increasingly violent conflict between the Arakan Army and the Myanmar military, many observers and local leaders are skeptical of the move to cancel voting.</p>



<p>“Most townships in Rakhine state where elections will not be held are areas the ANP would definitely win, so this is a deliberate ploy,” ANP secretary Tun Aung Kyaw <a href="https://www.aljazeera.com/opinions/2020/10/28/myanmar-must-not-disenfranchise-minority-voters/">told</a> the <em>AFP</em>.</p>



<p>“The government should, with trust, respect, broadmindedness and strong political will&#8230;negotiate with stakeholders including political parties in Rakhine State and work out a political framework in line with democratic norms that can satisfy the desires of ethnic people,” ANP candidate U Win Aung told <em>The Irrawaddy</em>.</p>



<p>Though ethnic parties may see few gains in this election, the NLD offers a chance at inclusive democratic reform—military politicians and the USDP, on the other hand, have <a href="https://www.irrawaddy.com/elections/military-usdp-play-nationalism-card-ahead-myanmars-election.html">doubled down</a> on Burman nationalism. But without equitable representation for the country’s ethnic groups, Myanmar’s <a href="https://www.aseantoday.com/2020/09/myanmars-narrative-of-democratic-transition-is-holding-the-country-back/">democratic transition</a> will remain limited and stunted.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/&t=Myanmar’s ethnic political parties face uphill battle in push for democracy', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Myanmar’s ethnic political parties face uphill battle in push for democracy -&url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/&media=https://www.aseantoday.com/wp-content/uploads/2020/11/Myanmar-Lower-House-Parliament.jpg&description=Myanmar’s ethnic political parties face uphill battle in push for democracy', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2020/11/philippine-military-will-monitor-islamic-schools-to-counter-violent-extremism-will-it-work/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="https://www.aseantoday.com/author/asean-today/">
				<img alt src="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>			</a>
		</div>
		<h5 class="author-box-name">
			<a href="https://www.aseantoday.com/author/asean-today/">
				ASEAN Today			</a>
		</h5>
		<div class="author-box-desc">
			ASEAN Today is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China. 

Twitter: <a href="https://twitter.com/asean_today">@Asean_Today</a>
Facebook: <a href="https://www.facebook.com/TheAseanToday">The Asean Today</a>		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-45141 post type-post status-publish format-standard has-post-thumbnail hentry category-myanmar category-politics category-society tag-myanmar-election tag-u-wirathu">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2020/11/fugitive-buddhist-extremist-monk-surrenders-to-myanmar-authorities-days-before-election/" title="Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/11/Buddhist-monks-protest.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2020/11/fugitive-buddhist-extremist-monk-surrenders-to-myanmar-authorities-days-before-election/" title="Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election" rel="bookmark">
			Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-45129 post type-post status-publish format-standard has-post-thumbnail hentry category-humanrights category-myanmar category-politics category-society tag-aung-san-suu-kyi tag-myanmar-election tag-national-league-for-democracy-nld">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/" title="Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Myanmar_election_2015_ballot_paper.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/" title="Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform" rel="bookmark">
			Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/" selected="selected">English</option><option value="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=zh">中文(简体)</option><option value="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=id">Bahasa Indonesia</option><option value="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=ms">Bahasa Melayu</option><option value="/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="5767856215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.aseantoday.com/category/fintech/" class="widget-title-link">Fintech</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 21, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering" rel="bookmark">
									AI-based compliance systems to play key role in ASEAN’s fight against money laundering								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 15, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN" rel="bookmark">
									Upstart fintech company looks to strengthen female entrepreneurship in ASEAN								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">August 27, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?" rel="bookmark">
									COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">July 7, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?" rel="bookmark">
									COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 22, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world" rel="bookmark">
									Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_recent_posts-4" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/11/myanmars-ethnic-political-parties-face-uphill-battle-in-push-for-democracy/" title="Myanmar’s ethnic political parties face uphill battle in push for democracy" rel="bookmark">
							Myanmar’s ethnic political parties face uphill battle in push for democracy						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/11/philippine-military-will-monitor-islamic-schools-to-counter-violent-extremism-will-it-work/" title="Philippine military will monitor Islamic schools to counter violent extremism: Will it work?" rel="bookmark">
							Philippine military will monitor Islamic schools to counter violent extremism: Will it work?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/11/fugitive-buddhist-extremist-monk-surrenders-to-myanmar-authorities-days-before-election/" title="Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election" rel="bookmark">
							Fugitive Buddhist extremist monk surrenders to Myanmar authorities days before election						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/11/extreme-weather-highlights-southeast-asias-vulnerability-to-climate-change/" title="Extreme weather highlights Southeast Asia’s vulnerability to climate change" rel="bookmark">
							Extreme weather highlights Southeast Asia’s vulnerability to climate change						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/myanmars-election-woes-controversies-covid-19-hurt-chances-for-reform/" title="Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform" rel="bookmark">
							Myanmar’s election woes: Controversies, COVID-19 hurt chances for reform						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/indonesia-says-military-will-develop-millions-of-hectares-for-national-agriculture-push/" title="Indonesia says military will develop millions of hectares for national agriculture push" rel="bookmark">
							Indonesia says military will develop millions of hectares for national agriculture push						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/why-is-indonesia-concerned-about-a-halal-covid-19-vaccine/" title="Why is Indonesia concerned about a halal COVID-19 vaccine?" rel="bookmark">
							Why is Indonesia concerned about a halal COVID-19 vaccine?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/foreign-investors-push-economic-zones-in-laos-despite-debt-local-opposition/" title="Foreign investors push economic zones in Laos despite debt, local opposition" rel="bookmark">
							Foreign investors push economic zones in Laos despite debt, local opposition						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" title="Vietnam lauded for efforts to combat illegal fishing" rel="bookmark">
							Vietnam lauded for efforts to combat illegal fishing						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/" title="Is the Quad’s anti-China vision pushing ASEAN away?" rel="bookmark">
							Is the Quad’s anti-China vision pushing ASEAN away?						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="custom_html-7" class="widget_text footer-ad-wrap widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="1727257594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">ASEAN Today</h5>			<div class="textwidget"><p><strong>ASEAN Today</strong> is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China.</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">CONTACT US</h5>			<div class="textwidget"><ul>
<li>Twitter: <a href="https://www.twitter.com/asean_today">@Asean_Today</a></li>
<li>Facebook: <a href="https://www.facebook.com/theaseantoday">The Asean Today</a></li>
<li>LinkedIn: <a href="https://www.linkedin.com/company/3127943/">ASEAN Today</a></li>
<li>Email: <a href="mailto:editor@aseantoday.com">editor@aseantoday.com</a></li>
</ul>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">USEFUL LINKS</h5><div class="textwidget custom-html-widget"><p>
<a href="https://www.csis.org/programs/southeast-asia-program/southeast-asia-covid-19-tracker-0">ASEAN COVID-19 tracker </a></p>
<p>
	<a href="https://jooble.org/" target="_blank" rel="noopener noreferrer">Find a job with Jooble</a>
</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=3f634d237298795f97d7c10696d1635a' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=3f634d237298795f97d7c10696d1635a'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'95217723',post:'45153',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '45153' ]);
</script>
</body>
</html>