<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>Vietnam lauded for efforts to combat illegal fishing | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All In One SEO Pack 3.7.1[369,448] -->
<meta name="description"  content="Efforts to curb illegal fishing in Vietnam have drawn international attention from foreign officials, as the government in Hanoi adopts new measures in line with the recommendations of the European Commission." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aseantoday.com/#organization","url":"https://www.aseantoday.com/","name":"ASEAN Today","sameAs":[]},{"@type":"WebSite","@id":"https://www.aseantoday.com/#website","url":"https://www.aseantoday.com/","name":"ASEAN Today","publisher":{"@id":"https://www.aseantoday.com/#organization"}},{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#webpage","url":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/","inLanguage":"en-US","name":"Vietnam lauded for efforts to combat illegal fishing","isPartOf":{"@id":"https://www.aseantoday.com/#website"},"breadcrumb":{"@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#breadcrumblist"},"description":"Efforts to curb illegal fishing in Vietnam have drawn international attention from foreign officials, as the government in Hanoi adopts new measures in line with the recommendations of the European Commission.","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#primaryimage","url":"https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?fit=1202%2C675&ssl=1","width":1202,"height":675,"caption":"A fishing village in Vietnam. <a href=\"https://flickr.com/photos/-jvl-/10296921994\">Photo</a>: <a href=\"https://flickr.com/people/-jvl-\">-JvL-</a> shared under a <a href=\"https://creativecommons.org/licenses/by/2.0/\">Creative Commons (BY) license</a>"},"primaryImageOfPage":{"@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#primaryimage"},"datePublished":"2020-10-25T21:14:17+00:00","dateModified":"2020-10-25T20:34:02+00:00"},{"@type":"Article","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#article","isPartOf":{"@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#webpage"},"author":{"@id":"https://www.aseantoday.com/author/asean-today/#author"},"headline":"Vietnam lauded for efforts to combat illegal fishing","datePublished":"2020-10-25T21:14:17+00:00","dateModified":"2020-10-25T20:34:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#webpage"},"publisher":{"@id":"https://www.aseantoday.com/#organization"},"articleSection":"Business, Economy, Environment, Policy, Vietnam, illegal fishing, Vietnam","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#primaryimage","url":"https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?fit=1202%2C675&ssl=1","width":1202,"height":675,"caption":"A fishing village in Vietnam. <a href=\"https://flickr.com/photos/-jvl-/10296921994\">Photo</a>: <a href=\"https://flickr.com/people/-jvl-\">-JvL-</a> shared under a <a href=\"https://creativecommons.org/licenses/by/2.0/\">Creative Commons (BY) license</a>"}},{"@type":"Person","@id":"https://www.aseantoday.com/author/asean-today/#author","name":"ASEAN Today","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=96&d=mm&r=g","width":96,"height":96,"caption":"ASEAN Today"}},{"@type":"BreadcrumbList","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/","url":"https://www.aseantoday.com/","name":"ASEAN Today"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/","url":"https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/","name":"Vietnam lauded for efforts to combat illegal fishing"}}]}]}</script>
<link rel="canonical" href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f5038004be7423771b2a367edf41a8c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.aseantoday.com/wp-includes/css/dist/components/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.aseantoday.com/wp-includes/css/dist/nux/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chart.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is the Quad’s anti-China vision pushing ASEAN away?' href='https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-bJw' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F10%2Fvietnam-lauded-for-efforts-to-combat-illegal-fishing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F10%2Fvietnam-lauded-for-efforts-to-combat-illegal-fishing%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://www.aseantoday.com/wp-admin/admin-ajax.php";
	         </script><script data-ad-client="ca-pub-4493870555931645" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166800640-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166800640-1');
</script>

<meta name="google-site-verification" content="sLvNCN-zsM-AOAEN9rSzImrtefcbDKpQZsuraH1TSLo" /><link rel="alternate" hreflang="zh" href="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=zh"/><link rel="alternate" hreflang="id" href="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=id"/><link rel="alternate" hreflang="ms" href="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=vi"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/amp/"><link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-45106 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header ad unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="3570768405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" title="Vietnam lauded for efforts to combat illegal fishing">
					<span class="ticker-item-date">October 26, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vietnam lauded for efforts to combat illegal fishing</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/" title="Is the Quad’s anti-China vision pushing ASEAN away?">
					<span class="ticker-item-date">October 23, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Is the Quad’s anti-China vision pushing ASEAN away?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/the-philippines-communist-guerillas-target-chinese-firms-a-threat-to-beijings-belt-and-road/" title="The Philippines’ communist guerillas target Chinese firms: a threat to Beijing’s Belt and Road?">
					<span class="ticker-item-date">October 22, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The Philippines’ communist guerillas target Chinese firms: a threat to Beijing’s Belt and Road?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/understanding-aseans-commitment-to-a-nuclear-weapons-free-region/" title="Understanding ASEAN’s commitment to a nuclear weapons-free region">
					<span class="ticker-item-date">October 21, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Understanding ASEAN’s commitment to a nuclear weapons-free region</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/thai-protests-on-october-14-a-catalyst-for-resurgent-democracy-movement/" title="Thai protests on October 14 a catalyst for resurgent democracy movement">
					<span class="ticker-item-date">October 20, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Thai protests on October 14 a catalyst for resurgent democracy movement</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/cambodian-rappers-await-trial-for-inciting-unrest/" title="Cambodian rappers await trial for “inciting unrest”">
					<span class="ticker-item-date">October 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cambodian rappers await trial for “inciting unrest”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/twitter-bans-nearly-1000-accounts-linked-to-thai-military-what-does-it-mean-for-the-country/" title="Twitter bans nearly 1000 accounts linked to Thai military: What does it mean for the country?">
					<span class="ticker-item-date">October 16, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Twitter bans nearly 1000 accounts linked to Thai military: What does it mean for the country?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/why-has-the-us-blacklisted-a-chinese-firm-in-cambodia/" title="Why has the US blacklisted a Chinese firm in Cambodia?">
					<span class="ticker-item-date">October 15, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Why has the US blacklisted a Chinese firm in Cambodia?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/balis-economy-struggles-to-survive-without-tourists/" title="Bali’s economy struggles to survive without tourists">
					<span class="ticker-item-date">October 14, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bali’s economy struggles to survive without tourists</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/10/malaysia-withholds-report-on-rohingya-graves-a-full-year-after-government-probe/" title="Malaysia withholds report on Rohingya graves a full year after government probe">
					<span class="ticker-item-date">October 13, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Malaysia withholds report on Rohingya graves a full year after government probe</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/business/" itemprop="url"><span itemprop="title">Business</span></a></span></nav>
<article id="post-45106" class="post-45106 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-economy category-environment category-policy category-vietnam tag-illegal-fishing tag-vietnam">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Vietnam lauded for efforts to combat illegal fishing		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/illegal-fishing/" rel="tag">illegal fishing</a><a href="https://www.aseantoday.com/tag/vietnam/" rel="tag">Vietnam</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?w=1202&amp;ssl=1 1202w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="wp-caption-text">A fishing village in Vietnam. <a href="https://flickr.com/photos/-jvl-/10296921994">Photo</a>: <a href="https://flickr.com/people/-jvl-">-JvL-</a> shared under a <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons (BY) license</a></span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">October 26, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img jetpack-lazy-image" alt="Share on Facebook" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/&amp;text=Vietnam%20lauded%20for%20efforts%20to%20combat%20illegal%20fishing%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img jetpack-lazy-image" alt="Tweet about this on Twitter" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/&amp;title=Vietnam lauded for efforts to combat illegal fishing"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img jetpack-lazy-image" alt="Share on Reddit" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></noscript><div title="Reddit" class="ssbp-text">Reddit</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img jetpack-lazy-image" alt="Share on LinkedIn" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Vietnam%20lauded%20for%20efforts%20to%20combat%20illegal%20fishing&#038;body=%20https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img jetpack-lazy-image" alt="Email this to someone" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p><em>Efforts to curb illegal fishing in
Vietnam have drawn international attention from foreign officials, as the
government in Hanoi adopts new measures in line with the recommendations of the
European Commission.</em></p>



<p><strong>Sponsored content</strong></p>



<p>It’s
been less than a year since the signing of the new <a href="https://www.aseantoday.com/2020/07/what-does-vietnams-trade-deal-with-the-eu-mean-for-the-country-and-asean/">European Union Vietnam
Free Trade Agreement</a> (EVFTA) and the Vietnamese government’s efforts to
implement the deal are drawing international attention. Among these are Hanoi’s
initiatives to fight illegal, unreported and unregulated (IUU) fishing,
following dialogue with the European Commission (EC) on the issue.</p>



<p>Media
in the country <a href="https://en.vietnamplus.vn/vietnam-striving-to-combat-iuu-fishing-spanish-official/188512.vnp">report</a> that Vietnam has taken key steps to
promote sustainable and traceable tuna, building value chains and combating IUU
fishing in order to export tuna to the EU. On October 10, Vice Chairman of the
Spanish Chamber of Commerce in Vietnam Rubén Saornil Mínguez said at a
conference in Khanh Hoa province that the country had made significant improvements
on the issue in recent years.</p>



<p>Rubén
noted that as part of its reforms, Vietnam has raised standards throughout the
fishing industry to comply with regulations for EU export under the EVFTA,
according to the government.</p>



<p>In
line with <a href="https://www.aseantoday.com/2019/11/vietnam-has-the-chance-to-showcase-its-progress-on-curbing-illegal-fishing-as-the-european-commission-begins-inspection/">EC recommendations</a>, Vietnam adopted a new Fisheries
Law in 2017, including a framework for building sustainable aquaculture and
fisheries development. The government also established a steering committee for
IUU fishing prevention at the national level—the move is aimed at supporting
thorough enforcement of fisheries laws. </p>



<p>New
regulations also require that all fishing vessels carry tracking devices. It
appears that the regulations may already be helping to improve seafood
traceability, as the number of boats with on-board GPS or other tracking
technology has increased from <a href="https://ajot.com/news/vietnam-seeks-to-boost-fisheries-exports-to-keep-growth-swimming">56%</a> in April to <a href="https://en.vietnamplus.vn/vietnam-striving-to-combat-iuu-fishing-spanish-official/188512.vnp">81%</a> as of late August. These steps to
improve traceability in aquatic product supply chains have been <a href="https://en.vietnamplus.vn/vietnam-striving-to-combat-iuu-fishing-spanish-official/188512.vnp">recognized</a> internationally as well.</p>



<p>These
efforts on transparency and governance are part of Vietnam’s new master plan
for aquatic resources management. The plan also reportedly <a href="https://en.vietnamplus.vn/vietnam-striving-to-combat-iuu-fishing-spanish-official/188512.vnp">includes</a> programs to ensure all fishing
vessels comply with regulations and initiatives to develop fisheries
sustainably and responsibly.</p>



<p>Public
programs are also helping some producers convert their business to processed
products. This offers producers more flexibility, allows them to sell products
online and insulates them from economic shocks.</p>



<p>“We aim to help companies increase shipments of processed products for home cooking, instead of focusing on frozen stuff for hotels or supermarkets like in pre-virus times,” <a href="https://ajot.com/news/vietnam-seeks-to-boost-fisheries-exports-to-keep-growth-swimming">said</a> Tran Dinh Luan, general director of the Agriculture Ministry’s Fisheries Department.</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?w=777&#038;ssl=1" alt class="wp-image-45108 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?w=777&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?w=777&#038;ssl=1" alt="" class="wp-image-45108" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-boat.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /></noscript><figcaption>Photo: <a href="https://commons.wikimedia.org/wiki/File:Vietnamese_fishing_boat.jpg">vietnamtour2008</a>, <a href="https://creativecommons.org/licenses/by/2.0">CC BY 2.0</a>, via Wikimedia Commons</figcaption></figure>



<h2><strong>Focus on fishing industry aims to
drive growth, capitalize on cooperation with EU</strong></h2>



<p>Vietnam
is currently the third-largest seafood exporter in the world, exporting US$8.6
billion worth of fisheries products in 2019. The EU is the second-biggest
market for Vietnam’s seafood exports, after the US.</p>



<p>But
the country has seen a decline in fisheries shipments amid the COVID-19
pandemic. In the first half of 2020, fisheries exports <a href="https://ajot.com/news/vietnam-seeks-to-boost-fisheries-exports-to-keep-growth-swimming">fell</a> 8.6% compared to the same period
the year before. By the end of August, shipments had picked up again, shrinking
the year-on-year drop to 5.3%.</p>



<p>“We’re
working on measures to not only stop the decline but also increase fisheries
exports to reach about $9 billion for all of 2020,” Luan of the Fisheries
Department <a href="https://ajot.com/news/vietnam-seeks-to-boost-fisheries-exports-to-keep-growth-swimming">said</a>. The measures are part of a larger
push to maintain growth, as the government projects GDP will still <a href="https://ajot.com/news/vietnam-seeks-to-boost-fisheries-exports-to-keep-growth-swimming">increase</a> by 2.4% despite the impacts of the
pandemic.</p>



<p>As
Vietnam’s fisheries industry adapts, the country is also playing a larger role
in regional and international fisheries organizations. Rubén and the Spanish
Chamber of Commerce in Vietnam Rubén recently recognized that Vietnam has <a href="https://en.vietnamplus.vn/vietnam-striving-to-combat-iuu-fishing-spanish-official/188512.vnp">scaled up</a> its support for international
cooperation on sustainable fisheries development, contributing new ideas to the
ASEAN IUU Network, the United Nations Fish Stocks Agreement (UNFSA) and the
Agreement on Port State Measures to Prevent, Deter and Eliminate Illegal,
Unreported and Unregulated Fishing (PSMA), among others.</p>



<p>The
EVFTA offers Vietnam an <a href="https://www.aseantoday.com/2019/11/vietnam-has-the-chance-to-showcase-its-progress-on-curbing-illegal-fishing-as-the-european-commission-begins-inspection/">opportunity</a> to take a leading role in
sustainable fisheries management, facilitating international collaboration and
economic growth. For local producers in the country, the government’s push
represents a chance to capitalize on new relationships within the EU and scale
up sustainable practices.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/&t=Vietnam lauded for efforts to combat illegal fishing', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Vietnam lauded for efforts to combat illegal fishing -&url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/&media=https://www.aseantoday.com/wp-content/uploads/2020/10/Vietnam-fishing-village-1.jpg&description=Vietnam lauded for efforts to combat illegal fishing', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="https://www.aseantoday.com/author/asean-today/">
				<img alt src="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00fa20c001d567b9fe0cb3ef676ca4e8?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>			</a>
		</div>
		<h5 class="author-box-name">
			<a href="https://www.aseantoday.com/author/asean-today/">
				ASEAN Today			</a>
		</h5>
		<div class="author-box-desc">
			ASEAN Today is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China. 

Twitter: <a href="https://twitter.com/asean_today">@Asean_Today</a>
Facebook: <a href="https://www.facebook.com/TheAseanToday">The Asean Today</a>		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-41120 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-china category-international category-policy category-politics category-vietnam tag-china tag-south-china-sea tag-spratly-islands tag-vietnam">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2019/08/vanguard-bank-is-a-clear-example-of-beijings-south-china-sea-strategies-in-action/" title="Vanguard Bank is a clear example of Beijing’s South China Sea strategies in action"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Chinese-navy.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2019/08/vanguard-bank-is-a-clear-example-of-beijings-south-china-sea-strategies-in-action/" title="Vanguard Bank is a clear example of Beijing’s South China Sea strategies in action" rel="bookmark">
			Vanguard Bank is a clear example of Beijing’s South China Sea strategies in action		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31106 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-international category-politics category-vietnam tag-barack-obama tag-iiss-shangri-la-dialogue tag-south-china-sea-dispute tag-us tag-vietnam">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/06/china-us-arms-sales-ban-on-vietnam/" title="China: the target of US’s lifting of arms sales ban on Vietnam?"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?zoom=2&amp;resize=180%2C101&amp;ssl=1 360w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/787px-Defense.gov_photo_essay_090530-F-6655M-211.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/06/china-us-arms-sales-ban-on-vietnam/" title="China: the target of US’s lifting of arms sales ban on Vietnam?" rel="bookmark">
			China: the target of US’s lifting of arms sales ban on Vietnam?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31052 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-international category-politics category-vietnam tag-barack-obama tag-bun-cha tag-china tag-south-china-sea tag-vietnam">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/05/beyond-obamas-bun-cha-dinner-in-hanoi/" title="Beyond Obama&#8217;s bun cha dinner in Hanoi"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/05/u.s._and_vietnam_announce_historic_partnership_to_establish_a_peace_corps_program_in_vietnam__26604203633__720-e1504200754540.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/05/u.s._and_vietnam_announce_historic_partnership_to_establish_a_peace_corps_program_in_vietnam__26604203633__720-e1504200754540.jpg?zoom=2&amp;resize=180%2C101&amp;ssl=1 360w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/05/u.s._and_vietnam_announce_historic_partnership_to_establish_a_peace_corps_program_in_vietnam__26604203633__720-e1504200754540.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/05/u.s._and_vietnam_announce_historic_partnership_to_establish_a_peace_corps_program_in_vietnam__26604203633__720-e1504200754540.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/05/beyond-obamas-bun-cha-dinner-in-hanoi/" title="Beyond Obama&#8217;s bun cha dinner in Hanoi" rel="bookmark">
			Beyond Obama&#8217;s bun cha dinner in Hanoi		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-31203 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-vietnam tag-blue-dragon-childrens-foundation tag-human-trafficking tag-vietnam">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/06/human-trafficking-vietnam-awareness-not-enough/" title="Human trafficking in Vietnam: Why raising awareness is not enough"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/picture_480.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/picture_480.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/picture_480.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/picture_480.jpg?zoom=2&amp;resize=180%2C101&amp;ssl=1 360w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/06/picture_480.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/06/human-trafficking-vietnam-awareness-not-enough/" title="Human trafficking in Vietnam: Why raising awareness is not enough" rel="bookmark">
			Human trafficking in Vietnam: Why raising awareness is not enough		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" selected="selected">English</option><option value="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=zh">中文(简体)</option><option value="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=id">Bahasa Indonesia</option><option value="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=ms">Bahasa Melayu</option><option value="/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="5767856215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.aseantoday.com/category/fintech/" class="widget-title-link">Fintech</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/artificial-intelligence-3382507_1280.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 21, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/ai-based-compliance-systems-to-play-key-role-in-aseans-fight-against-money-laundering/" title="AI-based compliance systems to play key role in ASEAN’s fight against money laundering" rel="bookmark">
									AI-based compliance systems to play key role in ASEAN’s fight against money laundering								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/09/options-trading-financial-app-market-crash-derivatives-stocks-depression.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">September 15, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/09/upstart-fintech-company-looks-to-strengthen-female-entrepreneurship-in-asean/" title="Upstart fintech company looks to strengthen female entrepreneurship in ASEAN" rel="bookmark">
									Upstart fintech company looks to strengthen female entrepreneurship in ASEAN								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/contactlesspayment.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">August 27, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/08/covid-19-catalyst-or-cataclysm-for-southeast-asias-fintech-sector/" title="COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?" rel="bookmark">
									COVID-19: Catalyst or cataclysm for Southeast Asia’s fintech sector?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">July 7, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?" rel="bookmark">
									COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 22, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world" rel="bookmark">
									Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_recent_posts-4" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/vietnam-lauded-for-efforts-to-combat-illegal-fishing/" title="Vietnam lauded for efforts to combat illegal fishing" rel="bookmark">
							Vietnam lauded for efforts to combat illegal fishing						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/is-the-quads-anti-china-vision-pushing-asean-away/" title="Is the Quad’s anti-China vision pushing ASEAN away?" rel="bookmark">
							Is the Quad’s anti-China vision pushing ASEAN away?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/the-philippines-communist-guerillas-target-chinese-firms-a-threat-to-beijings-belt-and-road/" title="The Philippines’ communist guerillas target Chinese firms: a threat to Beijing’s Belt and Road?" rel="bookmark">
							The Philippines’ communist guerillas target Chinese firms: a threat to Beijing’s Belt and Road?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/understanding-aseans-commitment-to-a-nuclear-weapons-free-region/" title="Understanding ASEAN’s commitment to a nuclear weapons-free region" rel="bookmark">
							Understanding ASEAN’s commitment to a nuclear weapons-free region						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/thai-protests-on-october-14-a-catalyst-for-resurgent-democracy-movement/" title="Thai protests on October 14 a catalyst for resurgent democracy movement" rel="bookmark">
							Thai protests on October 14 a catalyst for resurgent democracy movement						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/cambodian-rappers-await-trial-for-inciting-unrest/" title="Cambodian rappers await trial for “inciting unrest”" rel="bookmark">
							Cambodian rappers await trial for “inciting unrest”						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/twitter-bans-nearly-1000-accounts-linked-to-thai-military-what-does-it-mean-for-the-country/" title="Twitter bans nearly 1000 accounts linked to Thai military: What does it mean for the country?" rel="bookmark">
							Twitter bans nearly 1000 accounts linked to Thai military: What does it mean for the country?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/why-has-the-us-blacklisted-a-chinese-firm-in-cambodia/" title="Why has the US blacklisted a Chinese firm in Cambodia?" rel="bookmark">
							Why has the US blacklisted a Chinese firm in Cambodia?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/balis-economy-struggles-to-survive-without-tourists/" title="Bali’s economy struggles to survive without tourists" rel="bookmark">
							Bali’s economy struggles to survive without tourists						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/10/malaysia-withholds-report-on-rohingya-graves-a-full-year-after-government-probe/" title="Malaysia withholds report on Rohingya graves a full year after government probe" rel="bookmark">
							Malaysia withholds report on Rohingya graves a full year after government probe						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="custom_html-7" class="widget_text footer-ad-wrap widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="1727257594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">ASEAN Today</h5>			<div class="textwidget"><p><strong>ASEAN Today</strong> is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China.</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">CONTACT US</h5>			<div class="textwidget"><ul>
<li>Twitter: <a href="https://www.twitter.com/asean_today">@Asean_Today</a></li>
<li>Facebook: <a href="https://www.facebook.com/theaseantoday">The Asean Today</a></li>
<li>LinkedIn: <a href="https://www.linkedin.com/company/3127943/">ASEAN Today</a></li>
<li>Email: <a href="mailto:editor@aseantoday.com">editor@aseantoday.com</a></li>
</ul>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">USEFUL LINKS</h5><div class="textwidget custom-html-widget"><p>
<a href="https://www.csis.org/programs/southeast-asia-program/southeast-asia-covid-19-tracker-0">ASEAN COVID-19 tracker </a></p>
<p>
	<a href="https://jooble.org/" target="_blank" rel="noopener noreferrer">Find a job with Jooble</a>
</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'95217723',post:'45106',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '45106' ]);
</script>
</body>
</html>