<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>Why are ASEAN nations joining the space race? | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All In One SEO Pack 3.6.2[369,441] -->
<meta name="description"  content="As NASA launches its most detailed mission yet to Mars, Southeast Asian nations are also working on space programmes, albeit on a much smaller scale. What is in it for them and how are they making it work?" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aseantoday.com/#organization","url":"https://www.aseantoday.com/","name":"ASEAN Today","sameAs":[]},{"@type":"WebSite","@id":"https://www.aseantoday.com/#website","url":"https://www.aseantoday.com/","name":"ASEAN Today","publisher":{"@id":"https://www.aseantoday.com/#organization"}},{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#webpage","url":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/","inLanguage":"en-US","name":"Why are ASEAN nations joining the space race?","isPartOf":{"@id":"https://www.aseantoday.com/#website"},"breadcrumb":{"@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#breadcrumblist"},"description":"As NASA launches its most detailed mission yet to Mars, Southeast Asian nations are also working on space programmes, albeit on a much smaller scale. What is in it for them and how are they making it work?","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Photo: <a href=\"https://www.needpix.com/photo/318744/microsatellite-fastsat-artist-conception-space-orbit-technology-vehicle-experiments\">Needpix</a>"},"primaryImageOfPage":{"@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#primaryimage"},"datePublished":"2020-08-05T22:03:33+00:00","dateModified":"2020-08-04T10:25:36+00:00"},{"@type":"Article","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#article","isPartOf":{"@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#webpage"},"author":{"@id":"https://www.aseantoday.com/author/john/#author"},"headline":"Why are ASEAN nations joining the space race?","datePublished":"2020-08-05T22:03:33+00:00","dateModified":"2020-08-04T10:25:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#webpage"},"publisher":{"@id":"https://www.aseantoday.com/#organization"},"articleSection":"Asean, Myanmar, Philippines, Technology, microsatellites, space exploration, space programmes","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Photo: <a href=\"https://www.needpix.com/photo/318744/microsatellite-fastsat-artist-conception-space-orbit-technology-vehicle-experiments\">Needpix</a>"}},{"@type":"Person","@id":"https://www.aseantoday.com/author/john/#author","name":"John Pennington","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/a65c4b947f0452a6da5746388ddef805?s=96&d=mm&r=g","width":96,"height":96,"caption":"John Pennington"}},{"@type":"BreadcrumbList","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/","url":"https://www.aseantoday.com/","name":"ASEAN Today"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/","url":"https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/","name":"Why are ASEAN nations joining the space race?"}}]}]}</script>
<link rel="canonical" href="https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f5038004be7423771b2a367edf41a8c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.aseantoday.com/wp-includes/css/dist/components/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.aseantoday.com/wp-includes/css/dist/nux/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chart.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Should the US put its military muscle where its mouth is on the South China Sea?' href='https://www.aseantoday.com/2020/08/should-the-us-put-its-military-muscle-where-its-mouth-is-on-the-south-china-sea/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-bDM' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F08%2Fwhy-are-asean-nations-joining-the-space-race%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F08%2Fwhy-are-asean-nations-joining-the-space-race%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://www.aseantoday.com/wp-admin/admin-ajax.php";
	         </script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/62fff3d65db6536e289956e80/f7429804c3da8a714e20735b5.js");</script>

<script data-ad-client="ca-pub-4493870555931645" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166800640-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166800640-1');
</script>

<meta name="google-site-verification" content="sLvNCN-zsM-AOAEN9rSzImrtefcbDKpQZsuraH1TSLo" /><link rel="alternate" hreflang="zh" href="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=zh"/><link rel="alternate" hreflang="id" href="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=id"/><link rel="alternate" hreflang="ms" href="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=vi"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/amp/"><link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-44750 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header ad unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="3570768405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/" title="Why are ASEAN nations joining the space race?">
					<span class="ticker-item-date">August 6, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Why are ASEAN nations joining the space race?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/08/should-the-us-put-its-military-muscle-where-its-mouth-is-on-the-south-china-sea/" title="Should the US put its military muscle where its mouth is on the South China Sea?">
					<span class="ticker-item-date">August 5, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Should the US put its military muscle where its mouth is on the South China Sea?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/08/the-challenges-of-press-freedom-under-malaysias-new-government/" title="The challenges of press freedom under Malaysia’s new government">
					<span class="ticker-item-date">August 4, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The challenges of press freedom under Malaysia’s new government</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/08/is-malaysia-headed-for-a-snap-election/" title="Is Malaysia headed for a snap election?">
					<span class="ticker-item-date">August 3, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Is Malaysia headed for a snap election?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/cambodian-factory-workers-feel-the-pinch-during-covid-19/" title="Cambodian factory workers feel the pinch during COVID-19">
					<span class="ticker-item-date">July 31, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cambodian factory workers feel the pinch during COVID-19</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/how-asean-benefits-as-japan-shifts-production-away-from-china/" title="How ASEAN benefits as Japan shifts production away from China">
					<span class="ticker-item-date">July 30, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">How ASEAN benefits as Japan shifts production away from China</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/the-new-myanmar-casino-town-posing-as-part-of-chinas-belt-and-road-initiative/" title="The new Myanmar casino town posing as part of China’s Belt and Road Initiative">
					<span class="ticker-item-date">July 29, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The new Myanmar casino town posing as part of China’s Belt and Road Initiative</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/what-is-aseans-stand-on-us-china-disputes-in-the-south-china-sea/" title="What is ASEAN’s stand on US-China disputes in the South China Sea?">
					<span class="ticker-item-date">July 28, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">What is ASEAN’s stand on US-China disputes in the South China Sea?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/a-broken-dam-and-broken-promises-laos-doubles-down-on-hydropower-despite-risks/" title="A broken dam and broken promises: Laos doubles down on hydropower despite risks">
					<span class="ticker-item-date">July 27, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A broken dam and broken promises: Laos doubles down on hydropower despite risks</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/07/will-singapores-hawker-industry-survive-covid-19/" title="Will Singapore’s hawker industry survive COVID-19?">
					<span class="ticker-item-date">July 24, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Will Singapore’s hawker industry survive COVID-19?</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/asean/" itemprop="url"><span itemprop="title">Asean</span></a></span></nav>
<article id="post-44750" class="post-44750 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-myanmar category-philippines category-technology tag-microsatellites tag-space-exploration tag-space-programmes">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Why are ASEAN nations joining the space race?		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/microsatellites/" rel="tag">microsatellites</a><a href="https://www.aseantoday.com/tag/space-exploration/" rel="tag">space exploration</a><a href="https://www.aseantoday.com/tag/space-programmes/" rel="tag">space programmes</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Photo: <a href="https://www.needpix.com/photo/318744/microsatellite-fastsat-artist-conception-space-orbit-technology-vehicle-experiments">Needpix</a></span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">August 6, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/&amp;text=Why%20are%20ASEAN%20nations%20joining%20the%20space%20race%3F%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/&amp;title=Why are ASEAN nations joining the space race?"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /><div title="Reddit" class="ssbp-text">Reddit</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Why%20are%20ASEAN%20nations%20joining%20the%20space%20race?&#038;body=%20https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div>
<p><em>As NASA launches its most detailed mission yet to
Mars, Southeast Asian nations are also working on space programmes, albeit on a
much smaller scale. What is in it for them and how are they making it work?</em></p>



<p><strong>By</strong> <a href="https://www.aseantoday.com/author/john/"><strong>John Pennington</strong></a></p>



<p>As NASA looks for <a href="https://www.nasa.gov/press-release/nasa-ula-launch-mars-2020-perseverance-rover-mission-to-red-planet">signs of
life on Mars</a>, it seems an odd time for Myanmar to focus on <a href="https://www.straitstimes.com/asia/se-asia/myanmar-joins-band-of-asian-nations-launching-satellites">sending
satellites into space</a> while civil conflicts rage on the ground and the
nation battles the coronavirus pandemic. </p>



<p>However, the country is not interested in exploring new
frontiers or entering a “space race” to prove its technological prowess. Its
space programme, developed in collaboration with experts at Hokkaido University
and Tohuku University in Japan, aims to improve connectivity, mitigate the
impacts of natural disasters and boost crop production.</p>



<p>Myanmar first stepped up its space plans <a href="https://asia.nikkei.com/Business/Aerospace-Defense/Myanmar-to-launch-its-first-satellite-in-2021-with-Japan-s-help2">in 2017</a> when it
set up a steering committee to develop its own satellite system. In August
2019, it launched <a href="https://www.spacetechasia.com/myanmar-to-tap-intelsat-39-to-enhance-nationwide-connectivity/">Myanmar-sat2</a> to
deliver improved broadband and video distribution services.</p>



<p>As Myanmar aims to get <a href="https://www.spacetechasia.com/myanmar-to-tap-intelsat-39-to-enhance-nationwide-connectivity/">95%</a> of its population online by 2022, the new satellite means they no longer have to pay upwards of <a href="https://www.mmtimes.com/news/myanmar-launch-own-satellite-next-week.html">US$10 million</a> per year to rent satellite channels from China, Thailand, the US and Vietnam. The savings will go towards covering some of the US$155.7 million Myanmar spent on its launch.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Ariane_5_lifting_off_from_the_Guiana_Space_Centre_in_Kourou_French_Guiana.jpg?resize=777%2C461&#038;ssl=1" alt="" class="wp-image-44752" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Ariane_5_lifting_off_from_the_Guiana_Space_Centre_in_Kourou_French_Guiana.jpg?resize=1024%2C608&amp;ssl=1 1024w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Ariane_5_lifting_off_from_the_Guiana_Space_Centre_in_Kourou_French_Guiana.jpg?resize=768%2C456&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2020/08/Ariane_5_lifting_off_from_the_Guiana_Space_Centre_in_Kourou_French_Guiana.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 777px) 100vw, 777px" data-recalc-dims="1" /><figcaption>A satellite launch from French Guiana. Photo: <a href="https://commons.wikimedia.org/wiki/File:Ariane_5_lifting_off_from_the_Guiana_Space_Centre_in_Kourou,_French_Guiana.jpg" title="via Wikimedia Commons">Spotting973</a> / <a href="https://creativecommons.org/licenses/by-sa/2.0">CC BY-SA</a></figcaption></figure>



<h2><strong>Engineers from Myanmar will eventually build their
own satellites</strong></h2>



<p>One of the reasons that Myanmar wants to build and launch its
own satellites is to save money. Seven engineers from the Myanmar Aerospace
Engineering University were due to go to Japan in March to begin their training
with a view to designing, building and launching <a href="https://asia.nikkei.com/Business/Aerospace-Defense/Myanmar-to-launch-its-first-satellite-in-2021-with-Japan-s-help2">two
satellites in the next five years</a>.</p>



<p>These will be microsatellites weighing no more than 50
kilogrammes and measuring around 50 centimetres per side. They will enable
scientists in Myanmar to monitor weather systems, crops and land usage—from
urbanisation to spotting illegal activity such as logging and mining.</p>



<p>COVID-19 delayed the engineers’ departure but the cost of the
programme—funded by Myanmar’s government—will be <a href="https://spacewatch.global/2020/05/myanmar-to-build-two-earth-observation-satellites-with-japanese-assistance/">US$16
million</a>, a fraction of what it would cost to build and launch the
type of large satellites that Southeast Asian nations cannot afford.</p>



<p>“It’s simply less expensive if we build our own satellite,” <a href="https://www.bangkokpost.com/world/1956967/myanmar-joins-band-of-asian-nations-launching-satellites">said</a> Kyi
Thwin, the aerospace university’s rector, adding that the programme could also
boost Myanmar’s economy. It is a plausible claim: every dollar the US has spent
in space has delivered, according to estimates, anything <a href="https://space.nss.org/settlement/nasa/spaceresvol4/newspace3.html#:~:text=Estimates%20of%20the%20return%20on,spent%20on%20space%20development%20today.">from US$7-40</a> in
economic returns.</p>



<p>However, it all depends on COVID-19—if borders <a href="https://www.straitstimes.com/asia/se-asia/myanmar-joins-band-of-asian-nations-launching-satellites">do not
reopen</a> then the scientists will not be able to travel to Japan and
they will likely miss the initial launch date, scheduled for 2021.</p>



<h2><strong>What will these satellites do?</strong></h2>



<p>Despite their size and weight, these “microsatellites” possess
advanced imaging technology. They can send back detailed pictures of wide
tracts of land regularly, allowing those interpreting the data to track
changes.</p>



<p>For example, they can show farmers what is happening in fields
that may be hard to reach, leading to fewer wasted trips to check on crops. The
same Japanese universities collaborating with Myanmar helped the Philippines
launch a satellite in 2016 that proved instrumental in <a href="https://phys.org/news/2019-01-diwata-successfully-captures-images.html">detecting
disease</a> in bananas.</p>



<p>The instruments could alert authorities to changes in areas
that would otherwise go unnoticed, perhaps enabling them to move in and prevent
illegal practices such as logging or mining before too much damage is done to
the local environment. </p>



<p>Primarily, however, the satellites will <a href="https://thetaiwantimes.com/myanmar-to-launch-satellite-into-space/3896">monitor
weather systems</a> such as typhoons and detect seismic activity.
Early detection of severe weather patterns will enable authorities to move
people and livestock away from danger, saving lives and money. In the aftermath
of disasters, the satellites will show scientists how quickly areas are
recovering.</p>



<p>“It is not just a matter of launching a satellite and taking
an image, but our goal is to bring truly practical outcomes by analysing the
data acquired through the latest technology and observation methods,” <a href="https://spacewatch.global/2020/07/space-bd-to-provide-deployment-from-iss-for-myanmars-first-microsatellite/">explained</a>
Professor Yukihiro Takahashi, director of Hokkaido University’s Space Mission
Center.</p>



<h2><strong>Without collaboration, there would be limited ASEAN
presence in space </strong></h2>



<p>These ties with established space programmes are crucial for initiatives
in places like Myanmar. Like many countries, it lacks the resources and
technology to design and launch satellites itself, meaning it must work with
others. </p>



<p>To this end, it has joined a nine-strong “<a href="https://thetaiwantimes.com/myanmar-to-launch-satellite-into-space/3896">super-constellation</a>” of
Asian nations, also including Indonesia, the Philippines and Vietnam, to launch
and monitor microsatellites. Malaysia and Thailand will also eventually come on
board.</p>



<p>Furthermore, Myanmar is part of an Asian <a href="https://www.global.hokudai.ac.jp/blog/asian-micro-satellite-consortium-agreement-to-take-effect-on-nov-18/#:~:text=The%20memorandum%20of%20understanding%20to,the%20environment%20and%20natural%20disasters%2C">micro-satellite
consortium</a> founded in 2016 which committed to sharing technology and
observational data. In this way, ASEAN nations can move forward with space
programmes that would otherwise be out of reach. The more satellites there are
sending back pictures of the region, the better, particularly if all members
have access to the data.</p>



<h2><strong>Will ASEAN play a part in Asia’s space race?</strong></h2>



<p>Indonesia has the most advanced space programme within ASEAN,
being the first in the region to send geosynchronous satellites into space when
NASA launched them <a href="https://web.archive.org/web/20150429145948/http:/www.palapasat.com/history.php">in 1976</a>.
Vietnam’s <a href="http://www.spacetoday.org/History/ManInSpaceFirsts/ManyPeoples.html">Pham Tuân</a> became
the first Southeast Asian to go into space in 1980.</p>



<p>However, China, India and Japan have dominated the history of
Asian space exploration. Like NASA, all three have launched missions to both Mars
and the moon, with more planned, leading to some <a href="https://www.spacedaily.com/reports/Asia_could_win_next_Space_Race_US_scientists_fear_999.html">predictions</a> that
Asia might “win” the next space race. </p>



<p>ASEAN’s role in more advanced space exploration attempts will
be limited. While an astronaut from the region may one day return to space or
even set foot on another planet, it would be as part of another country’s
programme. For now, Southeast Asia’s “space race” has smaller but no less
important goals: ensuring natural resources are not wasted and averting potential
disasters here on earth.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/&t=Why are ASEAN nations joining the space race?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Why are ASEAN nations joining the space race? -&url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/&media=https://www.aseantoday.com/wp-content/uploads/2020/08/microsatellite-649775_1280.jpg&description=Why are ASEAN nations joining the space race?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2020/08/should-the-us-put-its-military-muscle-where-its-mouth-is-on-the-south-china-sea/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="https://www.aseantoday.com/author/john/">
				<img alt='' src='https://secure.gravatar.com/avatar/a65c4b947f0452a6da5746388ddef805?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a65c4b947f0452a6da5746388ddef805?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			</a>
		</div>
		<h5 class="author-box-name">
			<a href="https://www.aseantoday.com/author/john/">
				John Pennington			</a>
		</h5>
		<div class="author-box-desc">
			John Pennington is an English freelance writer and a self-published author. He graduated from the University of Warwick with a bachelor’s degree in French and History in 2006. After spending time as a sports journalist, he now writes about politics, history and social affairs.		</div>
	</div>
</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2020/08/why-are-asean-nations-joining-the-space-race/" selected="selected">English</option><option value="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=zh">中文(简体)</option><option value="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=id">Bahasa Indonesia</option><option value="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=ms">Bahasa Melayu</option><option value="/2020/08/why-are-asean-nations-joining-the-space-race/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="5767856215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.aseantoday.com/category/fintech/" class="widget-title-link">Fintech</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/07/computer-smartphone-hand-apple-woman-technology-1161323-pxhere.com_.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">July 7, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/07/covid-19-is-boosting-fintech-and-mobile-money-in-myanmar-but-whats-next/" title="COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?" rel="bookmark">
									COVID-19 is boosting fintech and mobile money in Myanmar, but what’s next?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Data-server.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 22, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/06/indonesias-digital-economy-digital-trade-and-cross-border-data-flows-in-a-post-covid-world/" title="Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world" rel="bookmark">
									Indonesia’s digital economy: Digital trade and cross-border data flows in a post-COVID world								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 8, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?" rel="bookmark">
									Is Indonesia’s Sharia fintech industry here to stay?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/05/southeast-asia-faces-a-cybercrime-pandemic-but-new-regulatory-tech-offers-a-way-forward/" title="Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">May 25, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/05/southeast-asia-faces-a-cybercrime-pandemic-but-new-regulatory-tech-offers-a-way-forward/" title="Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward" rel="bookmark">
									Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/05/covid-19-pushes-healthcare-technology-transformation-in-asia/" title="COVID-19 pushes healthcare technology transformation in Asia"><img width="120" height="67" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">May 9, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/05/covid-19-pushes-healthcare-technology-transformation-in-asia/" title="COVID-19 pushes healthcare technology transformation in Asia" rel="bookmark">
									COVID-19 pushes healthcare technology transformation in Asia								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_recent_posts-4" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/08/why-are-asean-nations-joining-the-space-race/" title="Why are ASEAN nations joining the space race?" rel="bookmark">
							Why are ASEAN nations joining the space race?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/08/should-the-us-put-its-military-muscle-where-its-mouth-is-on-the-south-china-sea/" title="Should the US put its military muscle where its mouth is on the South China Sea?" rel="bookmark">
							Should the US put its military muscle where its mouth is on the South China Sea?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/08/the-challenges-of-press-freedom-under-malaysias-new-government/" title="The challenges of press freedom under Malaysia’s new government" rel="bookmark">
							The challenges of press freedom under Malaysia’s new government						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/08/is-malaysia-headed-for-a-snap-election/" title="Is Malaysia headed for a snap election?" rel="bookmark">
							Is Malaysia headed for a snap election?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/cambodian-factory-workers-feel-the-pinch-during-covid-19/" title="Cambodian factory workers feel the pinch during COVID-19" rel="bookmark">
							Cambodian factory workers feel the pinch during COVID-19						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/how-asean-benefits-as-japan-shifts-production-away-from-china/" title="How ASEAN benefits as Japan shifts production away from China" rel="bookmark">
							How ASEAN benefits as Japan shifts production away from China						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/the-new-myanmar-casino-town-posing-as-part-of-chinas-belt-and-road-initiative/" title="The new Myanmar casino town posing as part of China’s Belt and Road Initiative" rel="bookmark">
							The new Myanmar casino town posing as part of China’s Belt and Road Initiative						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/what-is-aseans-stand-on-us-china-disputes-in-the-south-china-sea/" title="What is ASEAN’s stand on US-China disputes in the South China Sea?" rel="bookmark">
							What is ASEAN’s stand on US-China disputes in the South China Sea?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/a-broken-dam-and-broken-promises-laos-doubles-down-on-hydropower-despite-risks/" title="A broken dam and broken promises: Laos doubles down on hydropower despite risks" rel="bookmark">
							A broken dam and broken promises: Laos doubles down on hydropower despite risks						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/07/will-singapores-hawker-industry-survive-covid-19/" title="Will Singapore’s hawker industry survive COVID-19?" rel="bookmark">
							Will Singapore’s hawker industry survive COVID-19?						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="custom_html-7" class="widget_text footer-ad-wrap widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="1727257594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">ASEAN Today</h5>			<div class="textwidget"><p><strong>ASEAN Today</strong> is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China.</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">CONTACT US</h5>			<div class="textwidget"><ul>
<li>Twitter: <a href="https://www.twitter.com/asean_today">@Asean_Today</a></li>
<li>Facebook: <a href="https://www.facebook.com/theaseantoday">The Asean Today</a></li>
<li>LinkedIn: <a href="https://www.linkedin.com/company/3127943/">ASEAN Today</a></li>
<li>Email: <a href="mailto:editor@aseantoday.com">editor@aseantoday.com</a></li>
</ul>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">USEFUL LINKS</h5><div class="textwidget custom-html-widget"><p>
<a href="https://www.csis.org/programs/southeast-asia-program/southeast-asia-covid-19-tracker-0">ASEAN COVID-19 tracker </a></p>
<p>
	<a href="https://jooble.org/" target="_blank" rel="noopener noreferrer">Find a job with Jooble</a>
</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'95217723',post:'44750',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '44750' ]);
</script>
</body>
</html>