<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>What does the return of palm oil trade mean for India-Malaysia ties? | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All In One SEO Pack 3.5.2[369,464] -->
<meta name="description"  content="India-Malaysia relations are improving as India resumes imports of palm oil from the Southeast Asian state, with Malaysia positioned to see further economic benefits and India standing to benefit politically." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aseantoday.com/#organization","url":"https://www.aseantoday.com/","name":"ASEAN Today","sameAs":[]},{"@type":"WebSite","@id":"https://www.aseantoday.com/#website","url":"https://www.aseantoday.com/","name":"ASEAN Today","publisher":{"@id":"https://www.aseantoday.com/#organization"}},{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#webpage","url":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/","inLanguage":"en-US","name":"What does the return of palm oil trade mean for India-Malaysia ties?","isPartOf":{"@id":"https://www.aseantoday.com/#website"},"breadcrumb":{"@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#breadcrumblist"},"description":"India-Malaysia relations are improving as India resumes imports of palm oil from the Southeast Asian state, with Malaysia positioned to see further economic benefits and India standing to benefit politically.","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"<a href=\"https://flickr.com/photos/marufish/4652982087\">Palm oil plantation at Sepang, Malaysia</a> flickr photo by <a href=\"https://flickr.com/people/marufish\">Marufish</a> shared under a <a href=\"https://creativecommons.org/licenses/by-sa/2.0/\">Creative Commons (BY-SA) license</a>"},"primaryImageOfPage":{"@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#primaryimage"},"datePublished":"2020-06-11T22:32:52+00:00","dateModified":"2020-06-09T15:55:54+00:00"},{"@type":"Article","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#article","isPartOf":{"@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#webpage"},"author":{"@id":"https://www.aseantoday.com/author/niranjan/#author"},"headline":"What does the return of palm oil trade mean for India-Malaysia ties?","datePublished":"2020-06-11T22:32:52+00:00","dateModified":"2020-06-09T15:55:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#webpage"},"publisher":{"@id":"https://www.aseantoday.com/#organization"},"articleSection":"Asean, Business, Economy, India, Malaysia, India-Malaysia relations, palm oil","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"<a href=\"https://flickr.com/photos/marufish/4652982087\">Palm oil plantation at Sepang, Malaysia</a> flickr photo by <a href=\"https://flickr.com/people/marufish\">Marufish</a> shared under a <a href=\"https://creativecommons.org/licenses/by-sa/2.0/\">Creative Commons (BY-SA) license</a>"}},{"@type":"Person","@id":"https://www.aseantoday.com/author/niranjan/#author","name":"Niranjan Marjani","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Niranjan Marjani"}},{"@type":"BreadcrumbList","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/","url":"https://www.aseantoday.com/","name":"ASEAN Today"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/","url":"https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/","name":"What does the return of palm oil trade mean for India-Malaysia ties?"}}]}]}</script>
<link rel="canonical" href="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f5038004be7423771b2a367edf41a8c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.aseantoday.com/wp-includes/css/dist/components/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.aseantoday.com/wp-includes/css/dist/nux/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.aseantoday.com/wp-includes/css/dist/editor/style.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='ichart_block-cgb-style-css-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/gutenberg/ichart-block/dist/blocks.style.build.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='qcldichartcovid_style-css'  href='https://www.aseantoday.com/wp-content/plugins/ichart/inc/covid19/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chart.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/ichart//assets/js/chartjs-plugin-deferred.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A green reboot for ASEAN countries' href='https://www.aseantoday.com/2020/06/a-green-reboot-for-asean-countries/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-byg' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F06%2Fwhat-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F06%2Fwhat-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties%2F&#038;format=xml" />
<script type="text/javascript">
	           var ajaxurl = "https://www.aseantoday.com/wp-admin/admin-ajax.php";
	         </script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/62fff3d65db6536e289956e80/f7429804c3da8a714e20735b5.js");</script>

<script data-ad-client="ca-pub-4493870555931645" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166800640-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166800640-1');
</script><link rel="alternate" hreflang="zh" href="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=zh"/><link rel="alternate" hreflang="id" href="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=id"/><link rel="alternate" hreflang="ms" href="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=vi"/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/amp/"><link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-44408 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header ad unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="3570768405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/" title="What does the return of palm oil trade mean for India-Malaysia ties?">
					<span class="ticker-item-date">June 12, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">What does the return of palm oil trade mean for India-Malaysia ties?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/a-green-reboot-for-asean-countries/" title="A green reboot for ASEAN countries">
					<span class="ticker-item-date">June 11, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A green reboot for ASEAN countries</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/new-study-shows-loss-of-southeast-asias-peat-forests-drives-climate-change/" title="New study shows loss of Southeast Asia’s peat forests drives climate change">
					<span class="ticker-item-date">June 10, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">New study shows loss of Southeast Asia’s peat forests drives climate change</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/why-asean-should-reject-chinas-controversial-hong-kong-national-security-law/" title="Why ASEAN should reject China’s controversial Hong Kong national security law">
					<span class="ticker-item-date">June 9, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Why ASEAN should reject China’s controversial Hong Kong national security law</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?">
					<span class="ticker-item-date">June 8, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Is Indonesia’s Sharia fintech industry here to stay?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/amazon-in-southeast-asia-slow-progress-or-playing-a-waiting-game/" title="Amazon in Southeast Asia: slow progress, or playing a waiting game?">
					<span class="ticker-item-date">June 7, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Amazon in Southeast Asia: slow progress, or playing a waiting game?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/southeast-asia-on-the-black-lives-matter-protests-how-they-covered-it/" title="Southeast Asia on the Black Lives Matter protests: How they covered it">
					<span class="ticker-item-date">June 6, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Southeast Asia on the Black Lives Matter protests: How they covered it</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/singapore-firm-to-build-us1-7-billion-coal-power-plant-in-laos/" title="Singapore firm to build US$1.7 billion coal power plant in Laos">
					<span class="ticker-item-date">June 5, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Singapore firm to build US$1.7 billion coal power plant in Laos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/singapore-moves-to-address-cramped-migrant-worker-conditions/" title="Singapore moves to address cramped migrant worker conditions">
					<span class="ticker-item-date">June 4, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Singapore moves to address cramped migrant worker conditions</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/06/southern-myanmars-indigenous-groups-say-the-un-should-scrap-21-million-conservation-plan/" title="Southern Myanmar’s indigenous groups say the UN should scrap $21 million conservation plan">
					<span class="ticker-item-date">June 3, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Southern Myanmar’s indigenous groups say the UN should scrap $21 million conservation plan</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/asean/" itemprop="url"><span itemprop="title">Asean</span></a></span></nav>
<article id="post-44408" class="post-44408 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-business category-economy category-india category-malaysia tag-india-malaysia-relations tag-palm-oil">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			What does the return of palm oil trade mean for India-Malaysia ties?		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/india-malaysia-relations/" rel="tag">India-Malaysia relations</a><a href="https://www.aseantoday.com/tag/palm-oil/" rel="tag">palm oil</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text"><a href="https://flickr.com/photos/marufish/4652982087">Palm oil plantation at Sepang, Malaysia</a> flickr photo by <a href="https://flickr.com/people/marufish">Marufish</a> shared under a <a href="https://creativecommons.org/licenses/by-sa/2.0/">Creative Commons (BY-SA) license</a></span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">June 12, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/&amp;text=What%20does%20the%20return%20of%20palm%20oil%20trade%20mean%20for%20India-Malaysia%20ties%3F%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/&amp;title=What does the return of palm oil trade mean for India-Malaysia ties?"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png?w=777&#038;ssl=1" style="width: 30px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /><div title="Reddit" class="ssbp-text">Reddit</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=What%20does%20the%20return%20of%20palm%20oil%20trade%20mean%20for%20India-Malaysia%20ties?&#038;body=%20https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?w=777&#038;ssl=1" style="width: 30px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div>
<p><em>India-Malaysia relations are improving as India
resumes imports of palm oil from the Southeast Asian state, with Malaysia
positioned to see further economic benefits and India standing to benefit
politically.</em></p>



<p><strong>By <a href="https://www.aseantoday.com/author/niranjan/">Niranjan Marjani</a></strong></p>



<p>Malaysia is
expecting to see improved relations with India after resuming exports of palm
oil to the South Asian power. India has signed contracts to purchase up to <a href="https://economictimes.indiatimes.com/news/economy/foreign-trade/malaysia-to-strengthen-trade-ties-with-india-after-palm-oil-purchases/articleshow/75860678.cms">200,000 tonnes</a> of palm oil from Malaysia in June and July, resuming
purchases after a four-month pause.</p>



<p>There were
indications that India-Malaysia ties would soon improve after former prime
minister Mahathir Mohamed resigned and Muhyiddin Yassin assumed office. Resumption
of trade ties between the countries could lead to further improvements in
diplomatic ties as well.</p>



<p>India stopped
importing palm oil from Malaysia in January, after Mahathir and others raised
objections at the United Nations about India ending the special status of the
state of Jammu and Kashmir. In December 2019, Mahathir also criticized India’s
new religion-based citizenship law. The resumption of palm oil exports to India
is significant as India is the <a href="https://economictimes.indiatimes.com/markets/commodities/news/indias-curbs-on-malaysian-palm-imports-stir-up-edible-oil-trade/articleshow/74135844.cms?from=mdr">largest buyer</a> of Malaysia’s palm oil. At the same time, the
normalization of ties with Malaysia is politically important for India because
it could deter Malaysia from interfering in India’s internal matters.</p>



<h2><strong>India matters economically for Malaysia</strong></h2>



<p>Cordial ties with
India are important for Malaysia economically. Malaysia is the <a href="http://www.worldstopexports.com/palm-oil-exports-by-country/">second-largest</a> exporter of palm oil in the world behind Indonesia,
accounting for 36% of the world’s palm oil exports in 2019, and India is the <a href="http://www.worldstopexports.com/palm-oil-imports-by-country/">largest importer</a> of palm oil in the world. But normalization of trade
ties between the two matters more for Malaysia than for India.</p>



<p>Despite stopping
purchases of palm oil from Malaysia, India’s supply was not affected, as Indonesia
<a href="https://economictimes.indiatimes.com/news/economy/foreign-trade/indonesia-to-increase-imports-from-india-amid-new-delhi-malaysia-spat-sources/articleshow/73584571.cms?from=mdr">stepped in</a> to increase exports to India. But India’s decision
affected Malaysia significantly. From January to April 2020, Malaysian palm oil
exports to India fell to <a href="https://economictimes.indiatimes.com/news/economy/foreign-trade/indonesia-to-increase-imports-from-india-amid-new-delhi-malaysia-spat-sources/articleshow/73584571.cms?from=mdr">96,145 tonnes</a>, 94% less than the same period last year.</p>



<p>India’s move to
resume imports from Malaysia will also likely lead to a <a href="https://www.thestar.com.my/business/business-news/2020/05/27/better-malaysia-india-ties-to-boost-cpo-prices-mpob">rise in prices</a> of crude palm oil. The prices of crude palm oil
decreased by 30% following India’s move to halt imports from Malaysia in
January and a drop in demand due to COVID-19.</p>



<h2><strong>Malaysia is politically significant for India</strong></h2>



<p>Improving relations with Malaysia could result in significant gains for India at the regional and global levels. Recent <a href="https://www.financialexpress.com/india-news/india-responds-turkey-malaysia-article-370-kashmir-pakistan-unga/1726698/">strains in India-Malaysia relations</a> started when then-prime minister Mahathir <a href="https://thewire.in/world/at-unga-malaysian-pm-says-india-invaded-and-occupied-kashmir">raised the issue of Kashmir</a> at the United Nations General Assembly in September 2019. Mohamed criticized India’s decision to abrogate Article 370, which gave special status to Jammu and Kashmir.</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Indian-soldiers-in-Kashmir.jpg?fit=1024%2C683&amp;ssl=1" alt="" class="wp-image-44410" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Indian-soldiers-in-Kashmir.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Indian-soldiers-in-Kashmir.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/Indian-soldiers-in-Kashmir.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 777px) 100vw, 777px" /><figcaption><a href="https://flickr.com/photos/flowcomm/8138898130">Indian soldiers in Kashmir</a> flickr photo by <a href="https://flickr.com/people/flowcomm">flowcomm</a> shared under a <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons (BY) license</a></figcaption></figure>



<p>The state of Jammu and Kashmir had limited autonomy,
controlling many aspects of governance but leaving defence, foreign affairs and
communication to the central government in New Delhi. Any law passed by the
central government applied to all Indian states other than Jammu and Kashmir.
The special status also prevented people from outside Jammu and Kashmir from buying
land in the state.</p>



<p>While Muslim
countries such as <a href="https://timesofindia.indiatimes.com/india/saudi-arabia-understands-indias-approach-action-in-jk-as-ajit-doval-meets-saudi-crown-prince/articleshow/71407005.cms">Saudi Arabia</a>, the <a href="https://www.indiatoday.in/india/story/article-370-jammu-kashmir-uae-ambassador-dr-al-banna-1577918-2019-08-06">UAE</a>
and the <a href="https://www.indiatoday.in/india/story/kashmir-is-india-s-internal-matter-maldives-tells-pakistan-1591020-2019-08-24">Maldives</a> had supported India’s decision to end Kashmir’s autonomy, countries
like Malaysia and <a href="https://www.outlookindia.com/newsscroll/turkeys-erdogan-raises-kashmir-issue-at-unga/1626539">Turkey</a> criticized the move. </p>



<p>India’s decision
on Article 370 led Pakistan to look for international support on Kashmir, but
it <a href="https://economictimes.indiatimes.com/news/international/world-news/pakistan-fails-to-prove-claim-of-58-nations-support-on-jammu-kashmir/articleshow/71228075.cms">didn’t receive</a> the expected support from most countries in the
world, including Muslim countries in the Middle East.</p>



<p>Better ties with
Malaysia could deter its government from raising issues facing Indian Muslims.
While criticizing the amendments to India’s citizenship law, Malaysia had <a href="https://timesofindia.indiatimes.com/india/india-objects-to-malaysian-pms-remark-on-caa-says-new-citizenship-law-is-new-delhis-internal-matter/articleshow/72907312.cms">commented</a> on the status of Indian Muslims. The amendment to India’s citizenship
law gives fast-track citizenship to persecuted minorities from Pakistan,
Bangladesh and Afghanistan. Mahathir interpreted India’s law as a move to persecute
its own Muslim population.</p>



<p>If normalization
of relations with Malaysia means the Southeast Asian state doesn’t concern
itself with India’s internal matters, it would be a major diplomatic gain for
India. It would also mean another step for India towards isolating Pakistan at
the international level.</p>



<p>Besides the Muslim factor, Malaysia is important for India as one of the countries of ASEAN. In 2019, Malaysia was India’s <a href="https://www.statista.com/statistics/650795/trade-value-asean-countries-with-india/#:~:text=Value%20of%20Indian%20trade%20with%20ASEAN%20countries%202019&amp;text=The%20value%20of%20trade%20between,2.7%20billion%20dollars%20that%20year.">third-largest trade partner</a> in ASEAN, behind Singapore and Indonesia. As India is increasing its engagements in the region, discord with one ASEAN country could affect India’s overall outreach. Cordial relations with all members could help India collectively engage with ASEAN in a better manner.</p>


<ul class="wp-block-latest-posts"><li><a href="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/">What does the return of palm oil trade mean for India-Malaysia ties?</a></li>
<li><a href="https://www.aseantoday.com/2020/06/amazon-in-southeast-asia-slow-progress-or-playing-a-waiting-game/">Amazon in Southeast Asia: slow progress, or playing a waiting game?</a></li>
<li><a href="https://www.aseantoday.com/2020/06/can-southeast-asia-find-balance-within-the-us-and-chinas-raging-rivalry/">Can Southeast Asia find balance within the US and China’s raging rivalry?</a></li>
<li><a href="https://www.aseantoday.com/2020/03/indonesias-leadership-is-tested-following-indias-anti-muslim-citizenship-act/">Indonesia’s leadership is tested following India’s anti-Muslim citizenship act</a></li>
<li><a href="https://www.aseantoday.com/2020/03/asean-presses-on-with-rcep-without-india-how-they-covered-it/">ASEAN presses on with the RCEP without India: How they covered it</a></li>
</ul>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/&t=What does the return of palm oil trade mean for India-Malaysia ties?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=What does the return of palm oil trade mean for India-Malaysia ties? -&url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/&media=https://www.aseantoday.com/wp-content/uploads/2020/06/Palm-Oil-plantation-Malaysia.jpg&description=What does the return of palm oil trade mean for India-Malaysia ties?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2020/06/a-green-reboot-for-asean-countries/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="https://www.aseantoday.com/author/niranjan/">
				<img alt='' src='https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ff2ea26155a711aeaa45bbba2b09d8e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			</a>
		</div>
		<h5 class="author-box-name">
			<a href="https://www.aseantoday.com/author/niranjan/">
				Niranjan Marjani			</a>
		</h5>
		<div class="author-box-desc">
			Niranjan Marjani is an Independent journalist and researcher based in Vadodara, India. His areas of specialisation are international relations and geopolitics.		</div>
	</div>
</div>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-32409 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-indonesia tag-financial-loss tag-haze tag-health-problems tag-korindo-group-pt tag-lawsuit tag-palm-oil tag-palm-oil-industry tag-pollution tag-the-indonesian-forum-for-environment">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/09/everything-wrong-with-indonesias-palm-oil-industry/" title="Everything wrong with Indonesia’s palm oil industry"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2016/09/orangutan.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/09/everything-wrong-with-indonesias-palm-oil-industry/" title="Everything wrong with Indonesia’s palm oil industry" rel="bookmark">
			Everything wrong with Indonesia’s palm oil industry		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-41409 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-business category-economy category-international category-malaysia tag-india tag-malaysia tag-palm-oil">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2019/11/what-the-malaysia-india-palm-oil-spat-reveals-about-nationalism-and-trade/" title="What the Malaysia-India palm oil spat reveals about nationalism and trade"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Malaysian-Palm-oil-plantation.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2019/11/what-the-malaysia-india-palm-oil-spat-reveals-about-nationalism-and-trade/" title="What the Malaysia-India palm oil spat reveals about nationalism and trade" rel="bookmark">
			What the Malaysia-India palm oil spat reveals about nationalism and trade		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-41478 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-indonesia category-society tag-forest-fires tag-haze tag-indonesia tag-palm-oil">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2019/11/the-cost-of-consumerism-indonesian-forest-fires-linked-to-global-brands/" title="The cost of consumerism: Indonesian forest fires linked to global brands"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Riau_deforestation_Indonesia_forest_fire.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2019/11/the-cost-of-consumerism-indonesian-forest-fires-linked-to-global-brands/" title="The cost of consumerism: Indonesian forest fires linked to global brands" rel="bookmark">
			The cost of consumerism: Indonesian forest fires linked to global brands		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-40582 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-business category-economy category-indonesia category-malaysia category-philippines tag-indonesia tag-malaysia tag-palm-oil">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2019/04/a-spat-over-palm-oil-the-philippines-patience-with-malaysia-and-indonesia-wears-thin/" title="A spat over palm oil: The Philippines’ patience with Malaysia and Indonesia wears thin"><img width="180" height="101" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="Palm oil plantation" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/04/Palm-oil.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2019/04/a-spat-over-palm-oil-the-philippines-patience-with-malaysia-and-indonesia-wears-thin/" title="A spat over palm oil: The Philippines’ patience with Malaysia and Indonesia wears thin" rel="bookmark">
			A spat over palm oil: The Philippines’ patience with Malaysia and Indonesia wears thin		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/" selected="selected">English</option><option value="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=zh">中文(简体)</option><option value="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=id">Bahasa Indonesia</option><option value="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=ms">Bahasa Melayu</option><option value="/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="custom_html-9" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="5767856215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.aseantoday.com/category/fintech/" class="widget-title-link">Fintech</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/06/bank-coin-indonesia-money-1120294.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">June 8, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?" rel="bookmark">
									Is Indonesia’s Sharia fintech industry here to stay?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/05/southeast-asia-faces-a-cybercrime-pandemic-but-new-regulatory-tech-offers-a-way-forward/" title="Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/malicious-code-4036349_1920.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">May 25, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/05/southeast-asia-faces-a-cybercrime-pandemic-but-new-regulatory-tech-offers-a-way-forward/" title="Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward" rel="bookmark">
									Southeast Asia faces a cybercrime pandemic but new regulatory tech offers a way forward								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/05/covid-19-pushes-healthcare-technology-transformation-in-asia/" title="COVID-19 pushes healthcare technology transformation in Asia"><img width="120" height="67" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/05/health-tech.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">May 9, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/05/covid-19-pushes-healthcare-technology-transformation-in-asia/" title="COVID-19 pushes healthcare technology transformation in Asia" rel="bookmark">
									COVID-19 pushes healthcare technology transformation in Asia								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/04/fintech-during-covid-19-formidable-challenges-and-a-vital-role/" title="Fintech during COVID-19: Formidable challenges and a vital role"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/credit-card-2033313_1280.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">April 29, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/04/fintech-during-covid-19-formidable-challenges-and-a-vital-role/" title="Fintech during COVID-19: Formidable challenges and a vital role" rel="bookmark">
									Fintech during COVID-19: Formidable challenges and a vital role								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2020/04/facial-recognition-achievements-and-fears-in-the-shadow-of-a-pandemic/" title="Facial recognition: Achievements and fears in the shadow of a pandemic"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/04/eye-2771174_1920.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">April 10, 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2020/04/facial-recognition-achievements-and-fears-in-the-shadow-of-a-pandemic/" title="Facial recognition: Achievements and fears in the shadow of a pandemic" rel="bookmark">
									Facial recognition: Achievements and fears in the shadow of a pandemic								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_recent_posts-4" class="sb-widget clearfix mh_newsdesk_recent_posts"><h4 class="widget-title"><span>Latest Articles</span></h4>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/what-does-the-return-of-palm-oil-trade-mean-for-india-malaysia-ties/" title="What does the return of palm oil trade mean for India-Malaysia ties?" rel="bookmark">
							What does the return of palm oil trade mean for India-Malaysia ties?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/a-green-reboot-for-asean-countries/" title="A green reboot for ASEAN countries" rel="bookmark">
							A green reboot for ASEAN countries						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/new-study-shows-loss-of-southeast-asias-peat-forests-drives-climate-change/" title="New study shows loss of Southeast Asia’s peat forests drives climate change" rel="bookmark">
							New study shows loss of Southeast Asia’s peat forests drives climate change						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/why-asean-should-reject-chinas-controversial-hong-kong-national-security-law/" title="Why ASEAN should reject China’s controversial Hong Kong national security law" rel="bookmark">
							Why ASEAN should reject China’s controversial Hong Kong national security law						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/is-indonesias-sharia-fintech-industry-here-to-stay/" title="Is Indonesia’s Sharia fintech industry here to stay?" rel="bookmark">
							Is Indonesia’s Sharia fintech industry here to stay?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/amazon-in-southeast-asia-slow-progress-or-playing-a-waiting-game/" title="Amazon in Southeast Asia: slow progress, or playing a waiting game?" rel="bookmark">
							Amazon in Southeast Asia: slow progress, or playing a waiting game?						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/southeast-asia-on-the-black-lives-matter-protests-how-they-covered-it/" title="Southeast Asia on the Black Lives Matter protests: How they covered it" rel="bookmark">
							Southeast Asia on the Black Lives Matter protests: How they covered it						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/singapore-firm-to-build-us1-7-billion-coal-power-plant-in-laos/" title="Singapore firm to build US$1.7 billion coal power plant in Laos" rel="bookmark">
							Singapore firm to build US$1.7 billion coal power plant in Laos						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/singapore-moves-to-address-cramped-migrant-worker-conditions/" title="Singapore moves to address cramped migrant worker conditions" rel="bookmark">
							Singapore moves to address cramped migrant worker conditions						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.aseantoday.com/2020/06/southern-myanmars-indigenous-groups-say-the-un-should-scrap-21-million-conservation-plan/" title="Southern Myanmar’s indigenous groups say the UN should scrap $21 million conservation plan" rel="bookmark">
							Southern Myanmar’s indigenous groups say the UN should scrap $21 million conservation plan						</a>
					</li>			</ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div id="custom_html-7" class="widget_text footer-ad-wrap widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4493870555931645"
     data-ad-slot="1727257594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-2" class="footer-widget widget_text"><h5 class="widget-title">ASEAN Today</h5>			<div class="textwidget"><p><strong>ASEAN Today</strong> is a leading ASEAN commentary site. Our HQ is in Singapore. We publish business, political and fintech commentaries daily, covering ASEAN and Greater China.</p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">CONTACT US</h5>			<div class="textwidget"><ul>
<li>Twitter: <a href="https://www.twitter.com/asean_today">@Asean_Today</a></li>
<li>Facebook: <a href="https://www.facebook.com/theaseantoday">The Asean Today</a></li>
<li>LinkedIn: <a href="https://www.linkedin.com/company/3127943/">ASEAN Today</a></li>
<li>Email: <a href="mailto:editor@aseantoday.com">editor@aseantoday.com</a></li>
</ul>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">USEFUL LINKS</h5><div class="textwidget custom-html-widget"><p>
<a href="https://www.csis.org/programs/southeast-asia-program/southeast-asia-covid-19-tracker-0">ASEAN COVID-19 tracker </a></p>
<p>
	<a href="https://jooble.org/" target="_blank" rel="noopener noreferrer">Find a job with Jooble</a>
</p></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4f5038004be7423771b2a367edf41a8c' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=4f5038004be7423771b2a367edf41a8c'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'95217723',post:'44408',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '44408' ]);
</script>
</body>
</html>