<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta name="google-site-verification" content="GIjrfUIwwxVVLbbmyD86UqYrglf9-K8KwOeZftbUvB8" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.aseantoday.com/xmlrpc.php" />
<title>Writing out the generals: Is Myanmar&#039;s constitution up for change ahead of 2020 elections? | ASEAN Today</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[369,486] -->
<meta name="description"  content="Myanmar&#039;s push to amend its military-backed Constitution forces the National League for Democracy and Aung San Suu Kyi to balance demands by the country&#039;s military and diverse ethnic groups." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aseantoday.com/#organization","url":"https://www.aseantoday.com/","name":"ASEAN Today","sameAs":[]},{"@type":"WebSite","@id":"https://www.aseantoday.com/#website","url":"https://www.aseantoday.com/","name":"ASEAN Today","publisher":{"@id":"https://www.aseantoday.com/#organization"}},{"@type":"WebPage","@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#webpage","url":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/","inLanguage":"en-US","name":"Writing out the generals: Is Myanmar\u2019s constitution up for change ahead of 2020 elections?","isPartOf":{"@id":"https://www.aseantoday.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_\u00e0_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?fit=5184%2C3456&ssl=1","width":5184,"height":3456,"caption":"Photo:<a href=https://commons.wikimedia.org/wiki/File:Remise_du_Prix_Sakharov_%C3%A0_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08.jpg>Claude Truong-Ngoc</a>"},"primaryImageOfPage":{"@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#primaryimage"},"datePublished":"2020-01-14T21:24:18+00:00","dateModified":"2020-01-14T21:32:29+00:00","description":"Myanmar\u2019s push to amend its military-backed Constitution forces the National League for Democracy and Aung San Suu Kyi to balance demands by the country\u2019s military and diverse ethnic groups."},{"@type":"Article","@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#article","isPartOf":{"@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#webpage"},"author":{"@id":"https://www.aseantoday.com/author/ollie/#author"},"headline":"Writing out the generals: Is Myanmar\u2019s constitution up for change ahead of 2020 elections?","datePublished":"2020-01-14T21:24:18+00:00","dateModified":"2020-01-14T21:32:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#webpage"},"publisher":{"@id":"https://www.aseantoday.com/#organization"},"articleSection":"Myanmar, Policy, Politics, Aung San Suu Kyi","image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/#primaryimage","url":"https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_\u00e0_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?fit=5184%2C3456&ssl=1","width":5184,"height":3456,"caption":"Photo:<a href=https://commons.wikimedia.org/wiki/File:Remise_du_Prix_Sakharov_%C3%A0_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08.jpg>Claude Truong-Ngoc</a>"}},{"@type":"Person","@id":"https://www.aseantoday.com/author/ollie/#author","name":"Ollie","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.aseantoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/f51fe87f231697321b144d3176306a65?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ollie"}}]}</script>
<link rel="canonical" href="https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Feed" href="https://www.aseantoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASEAN Today &raquo; Comments Feed" href="https://www.aseantoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aseantoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0457a89ee20d7009098cab15f5435779"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aseantoday.com/wp-includes/css/dist/block-library/style.min.css?ver=0457a89ee20d7009098cab15f5435779' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aseantoday.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=0457a89ee20d7009098cab15f5435779' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aseantoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=0457a89ee20d7009098cab15f5435779'></script>
<link rel='https://api.w.org/' href='https://www.aseantoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aseantoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aseantoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Helpers or Hinderers: Will Jokowi’s cabinet compromise his bold economic agenda?' href='https://www.aseantoday.com/2020/01/helpers-or-hinderers-will-jokowis-cabinet-compromise-his-bold-economic-agenda/' />

<link rel='shortlink' href='https://wp.me/p6rwtJ-bkI' />
<link rel="alternate" type="application/json+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F01%2Fwriting-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aseantoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aseantoday.com%2F2020%2F01%2Fwriting-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/62fff3d65db6536e289956e80/f7429804c3da8a714e20735b5.js");</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149346796-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149346796-1');
</script><link rel="alternate" hreflang="zh" href="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=zh"/><link rel="alternate" hreflang="id" href="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=id"/><link rel="alternate" hreflang="ms" href="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=ms"/><link rel="alternate" hreflang="vi" href="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=vi"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.aseantoday.com/?wordfence_lh=1&hid=141BDF8D3E33779F2441FF6D78BE5521');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.aseantoday.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/amp/"><link rel="icon" href="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/05/cropped-logo_aseantoday.png?fit=270%2C270&#038;ssl=1" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9866837107932885",
          enable_page_level_ads: true
     });
</script></head>
<body class="post-template-default single single-post postid-43568 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content" class="menu"><li id="menu-item-31414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li id="menu-item-31415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li id="menu-item-31416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.aseantoday.com/" title="ASEAN Today" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.aseantoday.com/wp-content/uploads/2019/05/logo_header_aseantoday.png" height="75" width="300" alt="ASEAN Today" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549"><a href="https://www.aseantoday.com/category/international/">International</a></li>
<li id="menu-item-31002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31002"><a href="https://www.aseantoday.com/category/indonesia/">Indonesia</a></li>
<li id="menu-item-31003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://www.aseantoday.com/category/malaysia/">Malaysia</a></li>
<li id="menu-item-31004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31004"><a href="https://www.aseantoday.com/category/myanmar/">Myanmar</a></li>
<li id="menu-item-31005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31005"><a href="https://www.aseantoday.com/category/philippines/">Philippines</a></li>
<li id="menu-item-31007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31007"><a href="https://www.aseantoday.com/category/singapore/">Singapore</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a href="https://www.aseantoday.com/category/thailand/">Thailand</a></li>
<li id="menu-item-31424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31424"><a href="https://www.aseantoday.com/category/vietnam/">Vietnam</a></li>
<li id="menu-item-32789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32789"><a href="https://www.aseantoday.com/category/cambodia/">Cambodia</a></li>
<li id="menu-item-41351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41351"><a href="https://www.aseantoday.com/category/laos/">Laos</a></li>
<li id="menu-item-41352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41352"><a href="https://www.aseantoday.com/category/brunei/">Brunei</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/" title="Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections?">
					<span class="ticker-item-date">January 15, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/helpers-or-hinderers-will-jokowis-cabinet-compromise-his-bold-economic-agenda/" title="Helpers or Hinderers: Will Jokowi’s cabinet compromise his bold economic agenda?">
					<span class="ticker-item-date">January 14, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Helpers or Hinderers: Will Jokowi’s cabinet compromise his bold economic agenda?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/asylum-antics-jho-lows-case-puts-international-asylum-mechanisms-under-the-spotlight/" title="Asylum antics: Jho Low’s case puts international asylum mechanisms under the spotlight">
					<span class="ticker-item-date">January 13, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Asylum antics: Jho Low’s case puts international asylum mechanisms under the spotlight</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/singapores-climate-change-plan-needs-more-ambition/" title="Singapore’s climate change plan needs more ambition">
					<span class="ticker-item-date">January 10, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Singapore’s climate change plan needs more ambition</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/instability-in-the-middle-east-will-have-a-tangible-impact-on-the-philippine-economy/" title="Instability in the Middle East will have a tangible impact on the Philippine economy">
					<span class="ticker-item-date">January 8, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Instability in the Middle East will have a tangible impact on the Philippine economy</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/eu-rice-tariffs-hurt-cambodias-farmers/" title="EU rice tariffs hurt Cambodia’s farmers">
					<span class="ticker-item-date">January 6, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EU rice tariffs hurt Cambodia’s farmers</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/maguindanao-verdict-a-win-for-free-press-despite-lingering-issues/" title="Maguindanao verdict a win for free press despite lingering issues">
					<span class="ticker-item-date">January 3, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Maguindanao verdict a win for free press despite lingering issues</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2020/01/why-asean-financial-safety-nets-seem-inadequate-in-2020/" title="Why ASEAN financial safety nets seem inadequate in 2020">
					<span class="ticker-item-date">January 2, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Why ASEAN financial safety nets seem inadequate in 2020</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2019/12/hidden-in-plain-sight-tackling-homelessness-in-crazy-rich-singapore/" title="Hidden in plain sight: Tackling homelessness in ‘crazy rich’ Singapore">
					<span class="ticker-item-date">December 31, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Hidden in plain sight: Tackling homelessness in ‘crazy rich’ Singapore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.aseantoday.com/2019/12/fintechs-next-big-inflection-point-in-southeast-asia-may-come-beyond-2020/" title="Fintech’s next big inflection point in Southeast Asia may come beyond 2020">
					<span class="ticker-item-date">December 30, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fintech’s next big inflection point in Southeast Asia may come beyond 2020</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.aseantoday.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.aseantoday.com/category/myanmar/" itemprop="url"><span itemprop="title">Myanmar</span></a></span></nav>
<article id="post-43568" class="post-43568 post type-post status-publish format-standard has-post-thumbnail hentry category-myanmar category-policy category-politics tag-aung-san-suu-kyi">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections?		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.aseantoday.com/tag/aung-san-suu-kyi/" rel="tag">Aung San Suu Kyi</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image" alt="State Councillor Aung San Suu Kyi at the European Parliament in 2013" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?zoom=2&amp;resize=777%2C437&amp;ssl=1 1554w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg?zoom=3&amp;resize=777%2C437&amp;ssl=1 2331w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Photo:<a href="https://commons.wikimedia.org/wiki/File:Remise_du_Prix_Sakharov_%C3%A0_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08.jpg">Claude Truong-Ngoc</a></span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">January 15, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?w=777&#038;ssl=1" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/&amp;text=Writing%20out%20the%20generals%3A%20Is%20Myanmar%E2%80%99s%20constitution%20up%20for%20change%20ahead%20of%202020%20elections%3F%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?w=777&#038;ssl=1" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/"  target="_blank" ><img src="https://i0.wp.com/www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?w=777&#038;ssl=1" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span></div></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9866837107932885"
     data-ad-slot="7015776510"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em>Myanmar’s push to amend its military-backed Constitution forces the National League for Democracy and Aung San Suu Kyi to balance demands by the country’s military and diverse ethnic groups.</em></p>



<p><strong>By <a href="https://www.aseantoday.com/authors/">Skylar Lindsay</a></strong></p>



<p>After years of calling for reform, Myanmar is pushing ahead with plans to amend the country’s military-drafted constitution. The Parliament’s Charter Amendment Committee will submit its first two amendment bills to the legislature at large on January 27.</p>



<p>The Myanmar military retains political power both because of the country’s ongoing armed ethnic conflicts and through statutes written into the Constitution. The 2008 Constitution reserves 25% of the seats in Parliament for military-appointed lawmakers, but it also requires the approval of 75% of Parliament in order to change the Constitution.</p>



<p>The military maintains unilateral control over all aspects of security and border affairs in Myanmar, defining many aspects of the government’s relationship with ethnic groups and regions.</p>



<p>In the 2015 general election, the National League for Democracy (NLD) came to power promising to amend the 2008 Constitution. Five years later, the country is entering another election year—a critical test of how well the NLD has lived up to voters’ expectations.</p>



<p>Whether successful or not, the constitutional reform process is a key indicator of Aung San Suu Kyi and the NLD’s priorities and the strength of their ties with both ethnic political groups and the military. To push through any amendments, the NLD will need substantial support from ethnic groups and at least minimal consent from the military. The process will be an indicator of whether Aung San Suu Kyi’s efforts to maintain working relationships with the military have paid off.&nbsp;</p>



<figure class="wp-block-image is-resized"><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/the-road-to-constitutional-change-in-myanmar.png?resize=578%2C1090&#038;ssl=1" alt="An infographic showing the process for constitutional change in Myanmar and the military's role in government" class="wp-image-43569" width="578" height="1090" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/the-road-to-constitutional-change-in-myanmar.png?resize=543%2C1024&amp;ssl=1 543w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2020/01/the-road-to-constitutional-change-in-myanmar.png?w=695&amp;ssl=1 695w" sizes="(max-width: 578px) 100vw, 578px" data-recalc-dims="1" /></figure>



<h3>T<strong>he push for a more democratic constitution has stumbled but remains strong</strong></h3>



<p>At the Hague, Aung San Suu Kyi denied that genocide occurred in Rakhine State and invoked a dubious domestic military justice system, but she has continued to push for constitutional reform to reduce the military&#8217;s power. The state counsellor <a href="https://www.aljazeera.com/news/2019/12/transcript-aung-san-suu-kyi-speech-icj-full-191212085257384.html">told</a> the International Court of Justice (ICJ) that the charter is “a Constitution that needs to be amended to complete the process of democratisation.”</p>



<p>Speaking with Nikkei Asian Review in October, she <a href="https://asia.nikkei.com/Editor-s-Picks/Interview/Suu-Kyi-Myanmar-constitution-must-change-for-complete-democracy">said</a> that charter reform was vital “in order to ensure that the sovereignty of the nation actually resides in the people.” The implied alternative—the current state of affairs in Myanmar—is that of sovereignty held at least in part by the military.</p>



<p>In the same interview, however, she said the challenge of constitutional reform “has to be overcome in a way that will not upset the unity and tranquillity of our country.” This is where the democratic leader’s politics have fallen out of favour. Aung San Suu Kyi has led the NLD to prioritize <a href="https://asia.nikkei.com/Editor-s-Picks/Interview/Q-A-with-Aung-San-Suu-Kyi-We-see-China-and-Japan-as-friends">“sustainability over speed,”</a> as she put it, in the charter reform process.</p>



<p>It’s not clear whether the new, sustainable version of democracy that the NLD is so focused on creating will work for the majority of Myanmar. The NLD has pushed a politics that places ethnic groups below the priority of creating a democratic union.&nbsp;</p>



<p>It’s also unclear what “tranquillity” Aung San Suu Kyi is referring to, given the country’s multiple ongoing ethnic conflicts. But Aung San Suu Kyi has also been on the other side of this process: during the drafting of the 2008 Constitution, she was still under house arrest and the NLD boycotted the process. As for speed, the NLD is still moving faster than the military did with the 2008 Constitution, which took <a href="https://www.reuters.com/article/us-myanmar-constitution/new-myanmar-constitution-gives-military-leading-role-idUSBKK10184120080219">14 years to pass</a>.</p>



<figure class="wp-block-image is-resized"><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2017/01/800px-Myanmar-Lower-House-Parliament.jpg?resize=613%2C408&#038;ssl=1" alt="" class="wp-image-34444" width="613" height="408" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2017/01/800px-Myanmar-Lower-House-Parliament.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2017/01/800px-Myanmar-Lower-House-Parliament.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 613px) 100vw, 613px" data-recalc-dims="1" /><figcaption>Myanmar&#8217;s lower house of Parliament (The Pyithu Hluttaw)<br />Photo: Wikimedia Commons/CC BY-SA 3.0</figcaption></figure>



<p>The NLD’s progress has been hampered by the military’s effective veto in Parliament as well as its power to define the Union government’s relationship to ethnic groups in active conflict areas. In Shan, Kachin and Rakhine states, voters’ main point of contact with the Union is through the military. The NLD government’s inability to deliver peace, stability and basic services—or grant ethnic state governments the autonomy to do so—has led many ethnic parties’ to turn away from the NLD. The NLD needs the support of these minority groups to pass any constitutional amendments through the legislative bodies and will need their voters to turn out in the event the amendments are put to a public vote.&nbsp;</p>



<p>Following the 2015 election, the NLD failed to form a coalition government with ethnic parties. It <a href="https://frontiermyanmar.net/en/no-deal-nld-prepares-to-go-it-alone-in-2020">appointed</a> NLD ministers for Rakhine and Shan states, though ethnic parties held majorities in the state parliaments. It also pushed to build <a href="https://www.irrawaddy.com/opinion/analysis/gen-aung-san-statues-costing-nld-political-support-ethnic-states.html">statues</a> of Burmese independence hero General Aung San in ethnic states, ignoring local opposition and public demonstrations.</p>



<p>The NLD’s failure to deliver autonomy and inability to deliver on election promises have caused, many ethnic voters to grow disillusioned with the party.&nbsp;</p>



<h3><strong>Can the government write the military out of a military-backed constitution?</strong></h3>



<p>The current effort to amend the Constitution through Parliament formally began last January when the legislature <a href="https://frontiermyanmar.net/en/on-anniversary-of-u-ko-nis-murder-daw-aung-san-suu-kyi-calls-for-truth">approved</a> the creation of the Charter Amendment Committee. At its inception, the committee <a href="https://www.irrawaddy.com/opinion/analysis/myanmar-military-rebuff-work-constitutional-amendment-committee.html">consisted</a> of 45 members from 14 political parties, as well as military-appointed lawmakers.</p>



<p>The committee completed its <a href="https://www.irrawaddy.com/news/burma/parliaments-constitution-amendment-panel-completes-review-charter.html">review of the Constitution</a> for possible amendments in June and collected over <a href="https://www.irrawaddy.com/news/burma/myanmar-military-usdp-charter-amendment-proposals-reviewed-panel.html">3,700 nominations for changes</a> to the charter. The committee met on January 13 to whittle it down to 36 amendments. It will submit the proposed amendments to Parliament in two bills on January 23, at which time they will be made public.&nbsp;</p>



<figure class="wp-block-image is-resized"><img src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=637%2C358&#038;ssl=1" alt="" class="wp-image-29818" width="637" height="358" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 637px) 100vw, 637px" data-recalc-dims="1" /><figcaption>Aung San Suu Kyi delivers a speech in 2012. <br /> <a rel="nofollow&quot; noopener noreferrer" href="https://commons.wikimedia.org/wiki/File:Suu-kyi-gives-speech-in-khawmu.jpg" target="_blank"> Htoo Tay Zar/Wikimedia Commons </a> </figcaption></figure>



<p>Regardless of their splits with the NLD, ethnic political parties are lending their support to the constitutional reform process: the majority of the proposed amendments have <a href="https://frontiermyanmar.net/en/first-constitutional-change-bid-in-four-years-kicks-off-in-parliament">come from ethnic parties</a>, chiefly the Shan Nationalities League for Democracy (SNLD), the Arakan National Party (ANP) and the Mon National Party (MNP). Since submitting its proposals, however, the ANP has <a href="https://www.irrawaddy.com/news/burma/three-lawmakers-quit-charter-amendment-committee-spat-nld.html">withdrawn</a> its two members from the committee, saying it no longer believes in the NLD’s process for selecting which proposals to send to Parliament.</p>



<p>Among the proposed changes is an amendment to the section that guarantees the military 25% of parliamentary seats. In September, at a celebration of the 31st anniversary of the founding of the NLD, party spokesperson Dr Myo Nyunt <a href="https://www.irrawaddy.com/news/burma/nld-celebrates-31st-anniversary-says-myanmars-democracy-not-yet-genuine.html">said</a> that Myanmar’s democracy was not yet “genuine,” as long as there are unelected officials in the Parliament.</p>



<p>The area of military representation in parliament generates the strongest agreement between ethnic parties and the NLD. But the SNLD and the NLD <a href="https://frontiermyanmar.net/en/first-constitutional-change-bid-in-four-years-kicks-off-in-parliament">differ</a> in their approach. The SNLD wants to repeal the statute outright, while the NLD is calling for a gradual reduction in the military’s representation in parliament to 15% of seats after the 2020 election, with the goal of making further reductions later.&nbsp;</p>



<p>But pro-military lawmakers say the committee process violates the charter and have attempted to bring their own amendments directly to Parliament, including one <a href="https://www.irrawaddy.com/news/burma/myanmar-military-eyes-powers-national-security-council.html">provision</a> that would allow the National Defence and Security Council to suspend Parliament.&nbsp;</p>



<p>As Burmese historian Thant Myint-U writes in his new work <em>The Hidden History of Burma</em>, Myanmar is very much a union that its politicians and people have to work to maintain. In the case of constitutional reform, Parliament faces the challenge of convincing the military that the civilian government can maintain the Union without the military’s involvement in politics. The military has <a href="https://frontiermyanmar.net/en/first-constitutional-change-bid-in-four-years-kicks-off-in-parliament">said</a> publicly that it is willing to withdraw from politics when the country is politically and economically stable.</p>



<p>“Without military approval, we can go nowhere. Despite the current efforts pushing for constitutional reform, I expect only a few changes, not involving the crucial provisions that are important to building a democratic federal Union, will be able to pass before the current parliamentary term ends,” Ko Mya Aye <a href="https://www.irrawaddy.com/opinion/analysis/myanmar-military-rebuff-work-constitutional-amendment-committee.html">told</a> <em>The Irrawaddy </em>recently.</p>



<p>Aung San Suu Kyi and the NLD have been forced to work with the military’s heavy-handed presence in politics for five years. As the election approaches, the constitutional reform process will show whether their efforts have been enough to bring the country closer to full civilian government.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	</article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/&t=Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections? -&url=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/&media=https://www.aseantoday.com/wp-content/uploads/2020/01/Remise_du_Prix_Sakharov_à_Aung_San_Suu_Kyi_Strasbourg_22_octobre_2013-08-1.jpg&description=Writing out the generals: Is Myanmar’s constitution up for change ahead of 2020 elections?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.aseantoday.com/2020/01/helpers-or-hinderers-will-jokowis-cabinet-compromise-his-bold-economic-agenda/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-34609 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-myanmar category-politics tag-aung-san-suu-kyi tag-human-rights tag-rohingya-people tag-sexual-violence tag-united-nations">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2017/02/in-words-and-pictures-the-devastating-cruelty-of-myanmar/" title="In words and pictures: The devastating cruelty of Myanmar"><img width="180" height="101" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2017/02/16300189_1653229371360530_118114996864164823_o.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2017/02/in-words-and-pictures-the-devastating-cruelty-of-myanmar/" title="In words and pictures: The devastating cruelty of Myanmar" rel="bookmark">
			In words and pictures: The devastating cruelty of Myanmar		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-30880 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-myanmar category-politics tag-aung-san-suu-kyi tag-china tag-myanmar tag-wang-yi">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/04/which-foreign-minister-assk/" title="Which foreign minister did Aung San Suu Kyi meet first?"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/04/Secretary_Kerry_with_Chinese_Foreign_Minister_Wang_Yi_9184960965.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/04/Secretary_Kerry_with_Chinese_Foreign_Minister_Wang_Yi_9184960965.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/04/Secretary_Kerry_with_Chinese_Foreign_Minister_Wang_Yi_9184960965.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/04/Secretary_Kerry_with_Chinese_Foreign_Minister_Wang_Yi_9184960965.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/04/which-foreign-minister-assk/" title="Which foreign minister did Aung San Suu Kyi meet first?" rel="bookmark">
			Which foreign minister did Aung San Suu Kyi meet first?		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-29796 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-myanmar tag-aung-san-suu-kyi tag-constitution tag-myanmar tag-national-league-for-democracy-nld tag-next-president">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/03/aung-san-suu-kyi-may-foreign-minister/" title="Presidential hopes fade; Aung San Suu Kyi may be Foreign Minister instead"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/03/800px-Suu-kyi-gives-speech-in-khawmu.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/03/aung-san-suu-kyi-may-foreign-minister/" title="Presidential hopes fade; Aung San Suu Kyi may be Foreign Minister instead" rel="bookmark">
			Presidential hopes fade; Aung San Suu Kyi may be Foreign Minister instead		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-33185 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-myanmar category-politics tag-aung-san-suu-kyi tag-democratic-reform tag-emergency-law tag-protest">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.aseantoday.com/2016/10/myanmars-emergency-law-is-repealed-but-a-greater-danger-to-democracy-is-lurking/" title="Myanmar&#8217;s emergency law is repealed, but a greater danger to democracy is lurking"><img width="180" height="101" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2016/07/4774789824_249d1fdda6_b.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.aseantoday.com/2016/10/myanmars-emergency-law-is-repealed-but-a-greater-danger-to-democracy-is-lurking/" title="Myanmar&#8217;s emergency law is repealed, but a greater danger to democracy is lurking" rel="bookmark">
			Myanmar&#8217;s emergency law is repealed, but a greater danger to democracy is lurking		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="transposh-2" class="sb-widget clearfix widget_transposh"><h4 class="widget-title"><span>Translation</span></h4><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/" selected="selected">English</option><option value="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=zh">中文(简体)</option><option value="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=id">Bahasa Indonesia</option><option value="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=ms">Bahasa Melayu</option><option value="/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/?lang=vi">Tiếng Việt</option></select><br/></span><div id="tr_credit"></div></div><div id="blog_subscription-3" class="sb-widget clearfix widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><span>Subscribe </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to our mailing list and receive notifications of new articles by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.aseantoday.com/2020/01/writing-out-the-generals-is-myanmars-constitution-up-for-change-ahead-of-2020-elections/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span>Fintech</span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2019/11/the-gig-economy-capitalism-at-its-most-brutal/" title="The Southeast Asian gig economy: capitalism at its most brutal?"><img width="120" height="67" src="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Gig-economy.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 23, 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2019/11/the-gig-economy-capitalism-at-its-most-brutal/" title="The Southeast Asian gig economy: capitalism at its most brutal?" rel="bookmark">
									The Southeast Asian gig economy: capitalism at its most brutal?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2019/11/empowering-or-disempowering-what-future-fintech-technologies-mean-for-asean-nationals/" title="Empowering or disempowering? What future fintech technologies mean for ASEAN nationals"><img width="120" height="67" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/biometrics-4503400_1920.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 13, 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2019/11/empowering-or-disempowering-what-future-fintech-technologies-mean-for-asean-nationals/" title="Empowering or disempowering? What future fintech technologies mean for ASEAN nationals" rel="bookmark">
									Empowering or disempowering? What future fintech technologies mean for ASEAN nationals								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2019/11/a-few-bad-apples-how-illegal-lenders-are-abusing-consumers-in-indonesias-p2p-lending-sector/" title="A few bad apples: How illegal lenders are abusing consumers in Indonesia’s P2P lending sector"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?w=1008&amp;ssl=1 1008w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=768%2C430&amp;ssl=1 768w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/11/Jakarta-Skyline-from-Bund.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 10, 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2019/11/a-few-bad-apples-how-illegal-lenders-are-abusing-consumers-in-indonesias-p2p-lending-sector/" title="A few bad apples: How illegal lenders are abusing consumers in Indonesia’s P2P lending sector" rel="bookmark">
									A few bad apples: How illegal lenders are abusing consumers in Indonesia’s P2P lending sector								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2019/10/will-singapores-talent-shortage-derail-its-fintech-ambitions/" title="Will Singapore’s talent shortage derail its fintech ambitions?"><img width="120" height="67" src="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-1.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">October 15, 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2019/10/will-singapores-talent-shortage-derail-its-fintech-ambitions/" title="Will Singapore’s talent shortage derail its fintech ambitions?" rel="bookmark">
									Will Singapore’s talent shortage derail its fintech ambitions?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.aseantoday.com/2019/08/cross-border-payment-systems-in-asean-gather-steam/" title="Cross border payment systems in ASEAN gather steam"><img width="120" height="67" src="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=120%2C67&amp;ssl=1" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/www.aseantoday.com/wp-content/uploads/2019/08/Singapore-financial.jpg?resize=120%2C67&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">August 16, 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.aseantoday.com/2019/08/cross-border-payment-systems-in-asean-gather-steam/" title="Cross border payment systems in ASEAN gather steam" rel="bookmark">
									Cross border payment systems in ASEAN gather steam								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_facebook_page-4" class="sb-widget clearfix mh_newsdesk_facebook_page"><h4 class="widget-title"><span>Follow us on Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/TheAseanToday" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div>
</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-content-container"><ul id="menu-content-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31414"><a href="https://www.aseantoday.com/contact-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31415"><a href="https://www.aseantoday.com/authors/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31416"><a href="https://www.aseantoday.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31417"><a href="https://www.aseantoday.com/terms-and-conditions/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39169"><a href="https://www.aseantoday.com/join-us/">Join us</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=0457a89ee20d7009098cab15f5435779' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									border: 5px solid ;
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									color: #cccccc!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aseantoday.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=0457a89ee20d7009098cab15f5435779'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.aseantoday.com/wp-includes/js/wp-embed.min.js?ver=0457a89ee20d7009098cab15f5435779'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'95217723',post:'43568',tz:'8',srv:'www.aseantoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '95217723', '43568' ]);
</script>
</body>
</html>